Библиотека Бестиария. Питер Кэлдер. Око возрождения

Питер Кэлдер ОКО ВОЗРОЖДЕНИЯ
— ДРЕВНИЙ СЕКРЕТ ТИБЕТСКИХ ЛАМ

Повесть Питера Кэлдера об удивительном открытии неистощимого источника молодости, сделанном полковником британской армии сэром Генри Брэдфордом в горах Тибета.

От переводчика вместо предисловия

"Cиe — великое таинство есть,
ибо сколь бы ни было разрушено временем или хворью,
невзгодами либо пресыщением тело человека,
возродит его взор Ока Небесного,
и молодость возвратит, и здравие,
и силу жизни превеликую даст"…

Книга Питера Кэлдера — единственный источник, в котором содержится бесценная информация о пяти древних тибетских ритуальных практиках, дающих нам ключи от врат непостижимо долгой молодости, здоровья и удивительной жизненной силы. В течение тысяч лет информация о них сохранялась монахами уединенного горного монастыря в глубочайшей тайне.
Впервые они были раскрыты в 1938 году, когда увидела свет книга Питера Кэлдера. Но тогда Запад еще не был готов принять эту информацию, поскольку только начинал знакомиться с фантастическими достижениями Востока. Теперь же, на исходе двадцатого века, после того, как ураган теоретической и практической информации о самых разнообразных системах восточного эзотерического знания промчался над планетой, принеся фантастические откровения и раскрыв новую страницу в истории человеческой мысли, возникла настоятельная необходимость от теории и философии перейти к практике, выбирая самые эффективные и самые неординарные методы. С каждым днем приподнимается завеса тайны над все новыми и новыми аспектами эзотерического знания, с каждым новым шагом в этом направлении перед человечеством раскрываются все более и более грандиозные перспективы покорения пространства и времени. Поэтому отнюдь не удивительно, что книга Питера Кэлдера вновь возникла из небытия забвения — ее время настало.
Почему? Что в ней особенного? Ведь практики, описанные на ее страницах, не производят впечатления сколько-нибудь сложных, да и сам автор утверждает, что они доступны любому человеку...
В чем же дело, отчего нам потребовалось столько лет на то, чтобы принять такие, казалось бы, простые и очевидные вещи?
Все дело в том, что речь идет не просто об оздоровительных упражнениях, а о ритуальных действиях, обращающих вспять течение внутреннего времени. Даже сейчас, после всех виденных нами чудес, это не укладывается в сознании. Но, тем не менее, факт остается фактом — метод работает и работает именно таким образом! За счет чего? Непостижимо! Такие элементарные вещи... Не может быть!
Однако давайте не будем спешить с заключениями, ведь сакраментальное “все гениальное — просто” еще никем не было отменено. И единственным критерием истины в данном случае (впрочем, как и в любом другом) может быть только практика. Тот, кто попробует, убедится сам — метод работает. И так ли уж важно, за счет чего? Бесценное сокровище древних открыто каждому из нас. Абсолютно безвредное. Доступное любому. Непостижимо загадочное в своей предельной простоте. Достаточно протянуть руку и взять. Каждый день... По десять-двадцать минут... И все... Разве это так уж сложно?
И вряд ли важно, был полковник Брэдфорд лицом реальным или Питер Кэлдер сочинил всю эту историю для того, чтобы в увлекательной форме рассказать нам об уникальной практике, переданной ему его тибетским учителем. Конечно, мы благодарны автору за те несколько приятных часов, которые проводим, читая его повесть, однако эта благодарность не может идти ни в какое сравнение с той глубочайшей признательностью, которую мы испытываем по отношению к нему за его дар — практическую информацию об “Оке возрождения” —неистощимом источнике молодости и жизненной силы, который стал нам доступен благодаря его книге.

Глава первая

Каждый хотел бы долго жить, но никому не хочется стареть.
—Джонатан Свифт

Это случилось несколько лет тому назад.
Я сидел на скамейке в парке, читая вечернюю газету. Пожилой джентльмен подошел и присел рядом. На вид ему было лет около семидесяти. Редкие седые волосы, обвисшие плечи, трость и тяжелая шаркающая походка. Кто мог знать, что вся моя жизнь с того мгновения изменится раз и навсегда?
Через некоторое время мы разговорились. Выяснилось, что мой собеседник — отставной полковник британской армии, некоторое время прослуживший также в Королевском дипломатическом корпусе. По долгу службы ему довелось побывать за свою жизнь практически во всех мыслимых и немыслимых уголках земли. В тот день сэр Генри Брэдфорд — так он представился — рассказал мне несколько занимательных историй из своей полной приключений жизни, чем весьма меня развлек.
Расставаясь, мы условились о новой встрече, и вскоре наши приятельские отношения превратились в дружбу. Почти каждый день мы с полковником встречались у меня или у него в доме и до глубокой ночи просиживали у камина, ведя неторопливые беседы на самые разнообразные темы. Сэр Генри оказался интереснейшим человеком.
Однажды осенним вечером мы, как обычно, сидели с полковником в глубоких креслах в гостинной его лондонского особняка. Снаружи доносился шелест дождя и шорох автомобильных шин за кованой оградой. Потрескивал огонь в камине.
Полковник молчал, но я чувствовал в его поведении некоторую внутреннюю напряженность. Как будто бы он хотел рассказать мне о чем-то очень для него важном, но никак не мог решиться раскрыть тайну. Такие паузы случались в наших беседах и раньше. Каждый раз я испытывал любопытство, однако задать прямой вопрос до того дня не решался. Теперь же я почувствовал, что дело не просто в'какой-то старой тайне. Полковник явно хотел попросить у меня совета или что-то мне предложить. И я сказал:
— Послушайте, Генри, я давно уже заметил, что есть нечто, не дающее вам покоя. И я, разумеется, понимаю — речь идет о чем-то весьма и весьма для вас значительном. Однако для меня совершенно очевидно также и то, что вам зачем-то хочется знать мое мнение по беспокоящему вас вопросу. Если вас сдерживают только сомнения относительно того, целесообразно ли посвящать меня — человека в общем-то постороннего — в тайну, а я уверен, что именно некоторая тайна скрыта за вашим молчанием, — можете быть спокойны. О том, что вы расскажете мне, не узнает ни одна живая душа. По крайней мере, до тех пор, пока вы сами не велите мне кому-либо об этом рассказать. И если вас интересует мое мнение или же вам нужен мой совет, вы можете быть уверены — я сделаю все от меня зависящее, чтобы вам помочь, слово джентльмена.
Полковник заговорил — медленно, тщательно подбирая слова:
— Видите ли, Пит, дело здесь не просто в тайне. Во-первых, это — не моя тайна. Во-вторых, я не знаю, как подобрать к ней ключи. И в-третьих, если тайна эта окажется раскрытой, она, вполне возможно, изменит направление жизни всего человечества. Причем изменит настолько круто, что даже в самых смелых фантазиях мы не можем сейчас себе этого представить.
Сэр Генри немного помолчал.
— В течение нескольких последних лет воинской, службы, — продолжил он после паузы, — я командовал частью, расквартированной в горах на северо-востоке Индии. Через городок, в котором находился мой штаб, проходила дорога — древний караванный путь, ведущий из Индии во внутренние районы, на плоскогорье, расстилающееся за главным хребтом. В базарные дни оттуда — из отдаленных уголков внутренних районов — в наш городок стекались толпы народа. Были среди них и жители одной затерянной в горах местности. Обычно эти люди приходили небольшой группкой — восемь-десять человек. Иногда среди них были ламы — горные монахи. Мне рассказывали, что поселок, из которого приходят эти люди, находится на расстоянии двенадцати дней пути. Выглядели все они очень сильными и выносливыми, из чего я заключил, что для европейца, не столь привычного к походам по диким горам, экспедиция в те края была бы предприятием весьма сложным, а без проводника — попросту невыполнимым, и путь только в один конец занял бы никак не меньше месяца. Я спрашивал у жителей нашего городка и у других выходцев из гор, где конкретно находится то место, откуда приходят эти люди. И каждый раз ответ был один и тот же: “Спроси у них самих”. И тут же следовал совет этого не делать. Дело в том, что по преданиям каждый, кто начинал всерьез интересоваться этими людьми и источником легенд, связанных с тем местом, откуда они приходили, рано или поздно таинственным образом исчезал. И за последние двести с лишним лет никто из исчезнувших не вернулся живым. “Горные бегуны” — Лунг-гом-па или “Созерцатели ветра” — тибетские гонцы и переносчики грузов — рассказывали время от времени о свежих обглоданных дикими зверями человеческих скелетах в одном из дальних ущелий, но было это как-то связано с таинственными исчезновениями или нет — неизвестно. Говорили о том, что из городка за последние двадцать лет таким образом исчезло никак не меньше пятнадцати человек, а скелетов находили только пять-шесть. Даже если это и были кости кого-то из пропавших, —неизвестно, куда делись остальные.
Полковник еще немного помолчал, а потом рассказал о тайне, окружавшей пришельцев из далекой горной местности — тайне, о которой жители других районов знали только по легенде, передававшейся из уст в уста с оглядкой и чуть ли не шепотом.
Согласно этой легенде — где-то в тех краях был монастырь, в котором жили ламы, владевшие секретом неистощимого источника молодости. В монастыре будто бы находилось нечто, что рассказчики именовали не иначе как “Небесным Оком” или “Оком возрождения”. Представшему пред взором этого “Ока” открывался секрет неистощимого источника молодости. “Сие — великое таинство есть, ибо сколь бы ни было разрушено временем или хворью, невзгодами либо пресыщением тело человека, возродит его взор Ока Небесного, и молодость возвратит, и здравие, и силу жизни превеликую даст”. Так гласила легенда. Рассказывали даже, что когда-то очень давно, лет триста-четыреста назад, были глубокие старики, которых ламы того монастыря забирали с собой и которые потом возвращались в городок на караванном пути молодыми людьми — по виду не старше сорока лет.
Ламы этого монастыря владели секретом неистощимого источника молодости уже на протяжении нескольких тысяч лет. Говорили, что от тех, кто добрался до монастыря, ламы ничего не скрывают, охотно посвящая пришельцев в тайну источника. Вот только добраться туда было не так просто.
Как и подавляющее большинство людей, полковник Брэдфорд начал ощущать груз возраста, когда ему перевалило за сорок. С каждым годом он чувствовал, что старость неуклонно приближается, тело слушается его все хуже, и не за горами уже тот роковой день, когда он вынужден будет смириться с окончательной победой старческой дряхлости над столь верно служившими ему телом и умом. Неудивительно, что странная легенда об источнике молодости пробудила в нем живейший интерес. Не будучи стесненным свойственным местным жителям благоговейным ужасом перед традиционными табу, он расспрашивал всех, кого мог, сопоставлял разрозненные клочки информации и постепенно приходил к заключению, что за всем этим кроется нечто реально существующее. Близился срок отставки сэра Генри. Поэтому однажды в базарный день полковник решился обратиться к одному из горных лам — пришельцу из тех дальних мест — с вопросом о местоположении обители, где хранился источник молодости. Но тот не сказал ему ничего вразумительного, потому что не знал ни одного английского слова, а полковник владел только тем диалектом, на котором говорили по южную сторону главного хребта. Местные жители, понимавшие горный диалект, которых полковник пытался привлечь в качестве толмачей, поворачивались и немедленно уходили, едва лишь речь заходила об источнике молодости. А по общим отрывочным сведениям, которые сэру Генри удалось почерпнуть из той беседы, установить сколько-нибудь точное местонахождение монастыря не представлялось возможным. Но в самом конце разговора горец смерил полковника долгим внимательно-отрешенным взглядом и очень четко произнес несколько слов, от которых у очередного толмача буквально встали дыбом волосы. Он посерел, весь сник и сделал было попытку улизнуть и смешаться с толпой — все это происходило посреди базара, располагавшегося окраине городка. Полковник вовремя успел ухватить толмача за рукав, притянул его к себе и спросил:
— Что сказал лама?
— Он говорить, что сказать лама Кы про ты... — выдавил из себя вконец перепуганный толмач.
Полковник повернулся, чтобы спросить у горца, кто такой лама Кы, но горец уже бесследно растворился в толпе.
Вооружившись странным именем неизвестного ламы как ключом, полковник с воодушевлением принялся за новую серию расспросов. Но если раньше многие местные жители вполне охотно шли на разговор об источнике молодости, то теперь, едва услышав магическое “лама Кы”, демонстрировали реакцию, полностью совпадавшую с реакцией до смерти перепугавшегося толмача.
В конце концов наступил летний день, когда полковник должен был уйти в отставку. Другой офицер принял командование частью, и на следующее утро сэру Генри предстояло отправиться в Англию, чтобы получить новое назначение — на гражданскую службу в королевском дипломатическом корпусе. Вечером он отправился на холм за околицей городка. Ему хотелось в последний раз взглянуть на закат над горами и побыть наедине со звездным небом. Когда совсем стемнело, сэр Генри лег на землю. Он долго глядел в небо и не заметил, как задремал. И вдруг во сне ему послышался голос, который на хорошем английском медленно произнес:
—Лама Кы-Ньям —посланник обители. Он приводит в монастырь тех, кто избран. Он узнал о тебе и будет тебя помнить. Не бойся времени и возвращайся.
От неожиданности полковник проснулся. Светили звезды. Городок спал у подножия холма в окруженной темными громадами гор долине.
— И тогда я твердо решил для себя, что, окончательно выйдя на пенсию, непременно вернусь в Индию и сделаю все возможное, чтобы отыскать источник молодости и раскрыть секрет “Ока возрождения”, — закончил свой рассказ полковник. — С тех пор эта идея не оставляет меня, и мне кажется, что пришло, наконец, время ее реализовать. Никакой страшной тайны, которую вам надлежит свято хранить, здесь, как вы сами видите, нет. Мы ведь с вами не горцы, а вполне прилично образованные джентльмены. Просто я хотел рассказать все это вам для того, чтобы предложить отправиться на поиски источника неистощимой молодости вместе со мной. А нерешительность моя объясняется вот чем: я весьма и весьма сомневаюсь в том, что вы сможете отнестись ко всей этой мистике серьезно. Поймите меня правильно — я ни в коем случае не намерен требовать от вас участия в моей — будем называть вещи своими именами — авантюре, поэтому данное вами слово ровным счетом ни к чему вас не обязывает. Просто если у вас есть время и вас это заинтересовало, я буду рад отправиться туда в вашей компании.
Полковник был абсолютно прав. Разумеется, первой моей реакцией на его рассказ была типичная реакция на подобные вещи, свойственная всякому рационально мыслящему человеку — я не преминул тут же высказать соображения относительно невозможности существования такого явления, как неистощимый источник молодости. Я просто не мог себе представить, что бы это могло быть. Но сэр Генри всегда производил на меня впечатление человека исключительно здравомыслящего и настолько верил в то, о чем только что мне рассказал, что я не мог не усомниться в справедливости своего отношения к его рассказу. В какой-то момент у меня даже возникло желание присоединиться к полковнику, но, взвесив все “за” и “против” и соотнеся их с той важностью, которую представляла для меня тогда моя весьма успешно развивавшаяся карьера, я все же предпочел отказаться. Однако отговаривать полковника не стал. Впрочем, если бы я и попытался это сделать, то все равно несомненно потерпел бы неудачу. Намерение сэра Генри было намерением военного человека, привыкшего брать на себя всю полноту ответственности за каждый свой шаг и каждое решение.
Через две недели полковник Брэдфорд уехал. Вспоминая о нем, я иногда ощущал чувство сожаления о том, что не отправился в эту экспедицию вместе с ним. Чтобы как-то избавиться от внутреннего неудобства, я старался убедить себя в невозможности существования источника молодости.
— Ерунда какая-то, — говорил я себе. — разве может человек победить старость? Ведь это — естественный процесс, и никогда еще нигде на Земле время не текло вспять. Просто нужно смириться и стареть красиво. Ведь бывают же, в самом деле, благообразные старики, старость которых выглядит чуть ли не прекрасной. И незачем требовать от жизни того, чего она не может дать.
Но где-то в глубине души мне все же не давала покоя мысль:
— А вдруг?! Вдруг неистощимый источник молодости действительно существует? Вдруг кому-то удалось обратить вспять время? Что тогда? Боже, это трудно даже вообразить!
Мне так хотелось, чтобы “Око возрождения” не было просто красивой легендой, и чтобы полковйику Брэдфорду удалось раскрыть его тайну.

* * *
Прошло три года. В потоке повседневной деловой суеты мысли о полковнике и его мечте отошли на второй план. Но однажды, вернувшись из офиса домой, я обнаружил среди своей почты конверт. Едва взглянув на него, я узнал почерк полковника!
С нетерпением я вскрыл конверт и прочел письмо. В тексте его сквозила надежда, смешанная с отчаянием. Сэр Генри писал, что ему пришлось столкнуться со множеством досадных неувязок, что дело его продвигалось медленно, но что ему, наконец, кажется — до цели осталось совсем немного. Еще чуть-чуть, и он предстанет пред взором таинственного “Ока возрождения”. Никаких признаков обратного адреса ни на конверте, ни в тексте письма я не обнаружил, однако меня весьма обрадовал уже сам по себе тот факт, что полковник был жив.
Следующее письмо от полковника пришло спустя многие месяцы. Открывая его, я заметил, что руки мои слегка дрожат. В письме содержалась поистине фантастическая весть. Сэру Генри не просто удалось добраться до источника молодости. Он возвращался в Европу, и “Око возрождения” вез с собой! В письме он сообщал мне, что прибудет в Лондон примерно через полгода.
Итак, с того дня, когда мы с полковником виделись в последний раз, прошло более пяти лет. Я неустанно задавал себе вопросы:
— Каков сегодня сэр Генри? Изменил ли его взгляд “Ока возрождения”? Удалось ли старому полковнику остановить внутреннее время, “заморозив” процесс старения? Когда он появится —будет ли он таким же, каким был в день нашего расставания? А может, он будет выглядеть старше, но не на пять с лишним лет, а всего на год-другой?
В конце-концов я получил ответы не только на эти свои вопросы, но и на многие другие, о которых ранее не мог даже помыслить.
Как-то вечером, когда я в одиночестве сидел у камина, раздайся звонок внутреннего телефона. Когда я ответил, консьерж сообщил:
— К вам полковник Брэдфорд, сэр. Я вздрогнул от неожиданности, волна воодушевления захлестнула меня, и я воскликнул:
— Пусть немедленно поднимается!
Через несколько секунд звякнул дверной звонок моих апартаментов, я распахнул дверь, но... увы, передо мною стоял совершенно незнакомый мне подтянутый моложавый джентльмен. Заметив мое недоумение, он поинтересовался:
— Вы не ждали меня?
— Нет, сэр. Вернее, ждал, но не вас... — в растерянности ответил я. — Должно быть джентльмен, который должен ко мне прийти, еще поднимается по лестнице.
— Н-да, а я, признаться, рассчитывал на более радушный прием, — сказал посетитель таким тоном, словно мы с ним были давними друзьями. — А вы присмотритесь, неужели мне необходимо представляться?
Он следил за мной, явно наслаждаясь тем, как недоумение в моих глазах сменилось удивлением, удивление — изумлением, и наконец, окончательно пораженный, я воскликнул:
—Генри?! Вы?! Не может быть!!!
Черты лица этого человека действительно напоминали полковника Брэдфорда, но только не того, которого я знал, а того, который в чине капитана начинал свою воинскую карьеру много-много лет тому назад! По крайней мере, так он должен был, по моим понятиям, выглядеть тогда — высокий и стройный широкоплечий джентльмен, под безупречно сидящим светло-серым костюмом угадывалась крепкая мускулатура, мужественное загорелое лицо, густые темные волосы, на висках чуть-чуть тронутые сединой. Непринужденная поза, легкие, мягкие и точные движения, никакой трости — ничего от того утомленного богатой событиями жизнью старика, с которым я некогда познакомился в парке.
— Да я это, я, — произнес полковник и добавил, — и если вы сейчас же не впустите меня в гостинную, я могу подумать, что манеры ваши за несколько лет заметно изменились. В худшую сторону.
Не в силах сдержаться, я радостно обнял сэра Генри и, пока он шел к камину и усаживался в кресло, скороговоркой забросал его градом вопросов.
— Постойте, постойте, — смеясь запротестовал он, — остановитесь, сделайте глубокий вдох и слушайте. Обещаю, Пит, что расскажу вам все без утайки, но только по-порядку.
И он начал свой рассказ.

* * *
По прибытии в Индию полковник сразу же отправился в тот городок, где когда-то стояла его часть. За два десятка лет, прошедших с той поры, многое изменилось. Английских войск там уже не было. Но базары и базарные дни остались. По-прежнему в городок по большой дороге сходились и съезжались люди, и, как раньше, над горами витал дух легенды о таинственном монастыре, хранившем тайну источника молодости, о двухсотлетних ламах, которым на вид было не больше сорока, о таинственных исчезновениях и найденных в диком ущелье скелетах.
Спустя почти двадцать лет полковник начинал все с самого начала — расспросы, контакты, уговоры. Одну за другой предпринимал он экспедиции в горные районы, однако все было тщетно. Один раз он попытался отправиться следом за горными ламами, приходившими на базар, когда те возвращались домой. Но это оказалось невозможным — ламы прекрасно знали горы, были очень сильны и шли так быстро, что шестидесятилетнему старику угнаться за ними было никак невозможно.
Прямые разговоры с ними тоже ничего не давали — те делали вид, что не понимают его, хотя торговались с местными жителями достаточно бойко. Правда, каждый говорил при этом на своем диалекте, но понимали они друг друга прекрасно. Из всего этого полковник заключил, что избрал неверную линию поведения. Однако он понимал, что отступать уже поздно: после множества расспросов по всей округе распространился слух о белом старике, который ищет источник молодости. Поэтому он методически продолжал начатое дело.
Были моменты, когда ему казалось, что все потеряно, что даже если за легендами об “Оке возрождения” и скрыто какое-то реально существующее явление, белого чужака в самое сердце своей тайны тибетцы не допустят никогда. Но он вспоминал сон, который видел в последнюю ночь на вершине холма. Слова, которые он слышал тогда, явственно звучали у него в ушах. У полковника даже не было полной уверенности в том, что это не было чем то большим, чем сон.
И сэр Генри с новыми силами в который раз начинал все сначала. Через три года медленного последовательного приближения у него возникло ощущение, что за ним кто-то наблюдает. Это странное чувство не покидало его даже в моменты, когда он был абсолютно уверен в том, что находится в полном одиночестве. Именно тогда он и написал свое первое письмо ко мне. А через несколько дней произошло событие, положившее конец неопределенности.
Был весенний базарный день, и утром полковник отправился к палаткам на окраине городка, чтобы в очередной раз порасспросить людей об “Оке возрождения”.
Мычали яки, на разные голоса выкрикивали что-то свое торговцы, покупатели бродили среди палаток, рассматривая посуду, упряжь, оружие и другие товары. Полковник медленно брел по базару, разглядывая публику. Вдруг он ощутил сильный мягкий толчок в спину. Он обернулся, но рядом с ним никого не было. Однако метрах в двадцати от себя полковник увидел рослого ламу, пристально на него глядевшего. Встретившись с ним взглядом, полковник вновь ощутил толчок, но на этот раз — изнутри. Это было непостижимое ощущение — словно сила взгляда ламы сквозь глаза проникла внутрь тела сэра Генри и там взорвалась мягким беззвучным ударом. Лама жестом подозвал полковника.
—Я пришел за тобой, —сообщил он на вполне пристойном английском, когда сэр Генри приблизился. — Идем.
— Постой, мне нужно кое-что взять из своих вещей.
—У меня есть все, что может понадобиться тебе в пути. Идем. Когда ты вернешься, все твои вещи будут в полной сохранности. Хозяин гостиницы о них позаботится.
С этими словами лама Кы-Ньям — а это был именно он — повернулся и медленно пошел прочь. Прихрамывая и опираясь на свою трость, полковник последовал за ним.
Никто из окружавших их людей не обернулся, никто не посмотрел им вслед. У полковника возникло впечатление, что с того момента, как взгляд его встретился со взглядом ламы, для всех окружающих он исчез — они попросту перестали его замечать, как будто взрыв силы взгляда ламы внутри тела полковника окружил его неким непрозрачным для обычного человеческого восприятия экраном. Полковник чувствовал — все, что он знал, все отношения, к которым привык, все, составлявшее социальное значение и жизненный опыт личности, которой он себя считал, осталось снаружи —за этим невидимым экраном, там, среди суеты базарного дня.
А внутри —внутри было нечто беспомощное, лишенное точки опоры, то, чему предстояло начать учиться жить с самого начала. И, словно ухватившись за тонкую ниточку последней надежды, он послушно брел за ламой.
Они шли весь день. Когда спустились сумерки, полковник с удивлением обнаружил, что почти не устал. Темнота застала их у входа в узкое ущелье.
— Заночуем здесь, — объявил Кы. Это были первые слова, произнесенные им за день пути. — Вон там над уступом есть пещера. В ней — еда и вода.
Они поднялись по склону. Пещера оказалась неглубокой, но очень удобной. В глубине ее в скале было выдолблено нечто вроде лежанки. Лама Кы развел костер, и в котелке, который достал из расщелины, сварил немного ячменя. Воду он брал из круглой ямки, находившейся возле стены пещеры.
Когда полковник поел, лама Кы спустился из пещеры вниз, нарвал на дне ущелья охапку какой-то душистой травы, расстелил ее на каменном топчане и велел полковнику ложиться спать. Когда тот устроился, лама Кы заботливо укрыл его своим выгоревшим на солнце огромным шафран-но-золотистым плащом из грубой ткани.
— Ты очень неплохо говоришь по-английски... — произнес полковник.
— У меня было время научиться, — уклончиво сказал Кы. —И не только говорить по-английски.
— И давно ты водишь людей в обитель? — поинтересовался полковник.
— Давно.
— А кто был ламой Кы до тебя?
— Никто.
— Да, но я слышал, что лама Кы приходил за избранными и триста лет назад.
— Приходил.
— Значит, кто-то был ламой Кы-Ньям до тебя?
— Почему ты так решил?
— Но не мог же ты...
— Почему?
— Но ведь ты же совсем молод. По виду тебе не дашь больше сорока. Триста лет назад... Даже если источник молодости...
И тут полковник вдруг осекся. Он начинал понимать.
— Спи, — сказал лама Кы, — завтра я разбужу тебя на рассвете.
Затем он принялся выполнять какие-то упражнения. Полковник не мог видеть ламу в темноте, засыпая, он слышал только его ритмичное дыхание.
Наутро Кы сварил немного горных бобов, накормил полковника, и они вновь отправились в путь. На вопрос полковника, почему лама ничего не ест, тот ответил, что ламы вообще не едят в пути. Накануне вечером полковник не очень хорошо разглядел ламу в свете угасающего костра. А в течение предыдущего дня пути тот ни разу не снял свой плащ с капюшоном. Теперь же полковник получил возможность рассмотреть ламу Кы без плаща. На нем были мягкие сапоги из невыделанной ячьей кожи, легкие хлопчатобумажные штаны и красная безрукавка из какой-то странной ткани. Гладкая упругая оливкового цвета кожа и идеальные линии сухощавого мускулистого тела ламы произвели на полковника поистине потрясающее впечатление. Перекинув свой плащ через плечо, лама Кы легко шагал по камням и молчал.
Полковник с удивлением обнаружил, что поспевать за ламой не так уж трудно. Конечно, тот шел медленно, однако не настолько, чтобы сэр Генри со своей тросточкой мог следовать за ним с такой легкостью. Он спросил у ламы, в чем тут дело.
— Это моя работа — водить стариков через горы к источнику молодости. Сейчас моя сила — твоя сила. А возвратиться ты сможешь и сам.
— Возвратиться? Но люди ведь говорят, что оттуда не возвращаются?!
— Люди? Ты больше слушай, что говорят люди... Не возвращаются те, кто хочет остаться. А ты принадлежишь к совсем другому миру и несомненно решишь вернуться.
— И меня отпустят?
— Страшных сказок наслушался? Тебя позвали, чтобы научить. А уходить или оставаться — твое дело. Никто никого не держит, никто никого не заманивает хитростью и никого не загоняет в обитель силой. Ты искал и был достаточно настойчив, значит, тебе это действительно необходимо, ты принял решение изменить себя и готов идти до конца. А наше дело — научить тебя способу преодолеть этот путь...
—Научить способу?.. Ты хочешь сказать, что “Око возрождения” это...
—Увидишь. Всему свое время.
— Послушай, Кы, ты полагаешь, я смогу научиться?
— А почему нет? Или ты — не такой, как остальные люди?
— А научившись сам, смогу ли я учить других?
— Сначала научись. Хотя, если честно, мы очень на это рассчитываем...
Больше до самого вечера не было произнесено ни слова. Ночевали они в пещерке, похожей на первую. По-видимому, за сотни лет практика провода стариков через горы была отработана до мелочей. Засыпал полковник, как и в предыдущую ночь, под ритмичное сопение упражнявшегося ламы Кы.
Утром полковник спросил:
— Скажи мне, Кы, а кому принадлежали те скелеты, о которых рассказывали “горные бегуны”?
— Откуда мне знать? Наверное, людям, которых убили горы.
— Но ведь их находили в одном и том же ущелье...
— Ущелье может быть очень длинным. Может быть, именно в нем живут большие леопарды. Если люди эти шли в одно и то же место, то и путь их проходил именно через то ущелье.
— Но они шли не к источнику молодости?
— Кто знает?.. Я провожу в монастырь не всех жаждущих, а только тех из них, кого мы выбираем.
— А каков критерий отбора?
— В человеке не должно быть алчности. Ведь часто случается, что человек стремится к “Оку возрождения”, чтобы после торговать молодостью. Давным-давно перестало быть секретом то, что “Око возрождения” есть нечто, что каждый может унести с собой и передать другому человеку.
— А как вы можете узнать глубоко скрытые мотивы, движущие человеком?
Лама Кы-Ньям промолчал, только на губах его возникла улыбка.
— Ну хорошо, — сказал полковник, — вы знаете, что человеком движет алчность. Однако ему удалось добраться до монастыря. Что тогда? Вы не допустите его к источнику?
— Решать такие проблемы — дело не мое, а лам-учителей в обители. Лично я думаю, что если алчному человеку удалось добраться до монастыря, значит, в том была необходимость. Полагаю, он получит все то же, что получают другие. Но кто сказал, что за время пребывания в обители движущие им мотивы не претерпят изменений? Хотя, знаешь, я не очень-то верю в то, что алчный дойдет до источника. Ведь его никто не станет вести.
—А бывает ли так, что вы... как бы это сказать... останавливаете алчных одиночек, стремящихся самостоятельно добраться до обители?
Лама рассмеялся:
—Конечно же, нет! Зачем? Для этого существуют горы, которые не прощают ошибок.
— Алчность — ошибка?
—Разумеется. Ошибка всей жизни. И еще один день пути прошел в полном молчании. Дни сменялись ночами, ночи — днями, они шли от пещеры к пещере, и скоро полковник утратил счет времени. Лама Кы в основном молчал. Изредка полковник начинал его о чем-нибудь расспрашивать. Лама отвечал охотно, но кратко и точно.
Еще одна беседа запомнилась сэру Генри. Однажды вечером, незадолго до того, как они пришли в монастырь, полковник спросил:
— Кы, ты говорил в начале нашего путешествия, что вы рассчитываете на то, что я, овладев “Оком возрождения”, сумею научить этому других людей. Почему вас это интересует? Кстати, за все время я ни разу не спросил, кого это — “вас”?
— О том, кто такие “мы”, я все равно ничего тебе не скажу. А рассчитываем мы на тебя потому, что через несколько десятков лет люди в “большом мире” — назовем это так — вплотную столкнутся с необходимостью бороться с самими собой за собственное выживание. Их склонность потакать себе во всех своих слабостях заведет их чересчур далеко. И тогда “Око возрождения” может оказать им неоценимую помощь. Ты — первый человек оттуда, кто получит сокровище этого знания. Никто не будет требовать от тебя, чтобы ты, вернувшись домой, тут же начал собирать вокруг себя толпы и преподносить “Око возрождения” как некое откровение. Но если кто-либо попросит тебя научить его искусству оставаться молодым, тебе не следует отказывать.

* * *
Наконец однажды — это была уже почти середина лета — они пришли.
Через два часа после того, как они утром отправились в путь, ущелье, по дну которого они шли вдоль небольшой горной речки, начало понемногу расширяться, а около полудня горы расступились и они вышли в узкую долину. Речка в этом месте расширялась, ветвилась и делала несколько петель. Над одной из ее излучин полковник увидел крохотный поселок, состоявший примерно из полутора-двух десятков небольших домиков с плоскими крышами, наполовину врытых в пологий склон. Из поселка к мостику через речку спускалась тропа. На другом берегу тропа пересекала долину и круто взбиралась вверх, скрываясь в густом лесу, покрывавшем высокий склон. Выше, там, где лес уступал место голым каменистым скалам, виднелось некое подобие лестницы, которая вела к стерам монастыря, размещавшегося отчасти в сложенных из обтесанных каменных глыб строениях, отчасти —в вырубленных прямо в скалах помещениях, темные окна которых зияли над отвесными скальными обрывами.
— Ну вот и все, мы пришли, — сказал полковнику лама Кы. — Дальше ты пойдешь один. Видишь тропу? Поднимешься по ней в монастырь. Там тебя примут.
— А ты? Ты где живешь? Разве не в монастыре? — удивился сэр Генри.
— Я живу везде, — ответил лама Кы-Ньям, широким жестом руки обведя высокие синие горы, со всех сторон окружавшие долину.
И на глазах изумленного полковника он начал делаться прозрачным, в конце концов растворившись в неподвижном кристально чистом воздухе гор.
Сказать, что сэр Генри был в шоке, — значит не сказать ничего. На то, чтобы прийти в себя от впечатления, которое произвел на него столь эксцентричный способ ламы Кы-Ньям говорить “до свидания”, ему потребовалось никак не меньше четверти часа.
Остаток пути занял у полковника весь день до вечера. Тропа поднималась вверх очень круто, и почти через каждые сто футов пути старику приходилось останавливаться, чтобы отдохнуть. Наконец, когда над долиной начали сгущаться сиреневые сумерки, полковник подошел к монастырской стене и постучал в низенькую дощатую дверь.

* * *
— С того самого дня я с головой погрузился в странную и во многом непонятную для европейца жизнь затерянного в неприступных диких горах тибетского монастыря, —продолжал свой рассказ полковник. — Все, что я видел там, скорее напоминало причудливый вымысел, чем реальность этого мира. Практики тибетских лам, их культура, образ жизни, их асолютное безразличие ко всему, что происходило в “большом мире”, полная изолированность их крохотного мирка, в котором ничто не менялось на протяжении веков — все это труднопостижимо для человека с западным складом мышления.
В монастыре жило не так уж мало людей, однако ни мужчин, ни женщин преклонного возраста полковник среди них не заметил. За ним же с первых дней его пребывания в обитель прочно закрепилось почтительное прозвище “Древний господин”. Много лет прошло с тех пор, как ламы в последний раз видели в этих краях кого-либо, кто выглядел бы таким же старым, как сэр Генри.
— А для некоторых из них то, что человек способен превратиться в этакую развалину, какую я тогда собой представлял, явилось подлинным открытием, — рассказывал полковник. — В течение первых двух недель я чувствовал себя как рыба, вынутая из воды. Я дивился всему что видел, и зачастую чуть ли не отказывался верить собственным глазам. Оказалось, что ночью я могу спокойно спать настоящим глубоким сном, а проснувшись поутру, я чувствовал себя бодрым и прекрасно отдохнувшим. С каждым днем силы мои прибывали, и очень скоро я стал пользоваться своей тростью только во время походов в горы.
— И вот в одно прекрасное утро, — продолжал полковник, — я испытал второе из двух самых больших в моей жизни потрясений. Первым был шок, вызванный сверхъестественным исчезновением ламы Кы. А вторым —вот что:
В тот день меня впервые допустили в хранилище древних манускриптов. В самом конце длинного зала я заметил большое зеркало — наверное, единственное в тех краях. А ведь я к тому времени не видел своего отражения в зеркале уже в течение многих месяцев. С любопытством я направился к нему. Представьте себе, каково же было мое удивление, когда я увидел в зеркале нечто совершенно невероятное и с точки зрения цивилизованного человека — попросту невозможное. Я смотрел на свое отражение в зеркале, но видел не себя, а человека, который был моложе меня по меньшей мере лет на пятнадцать! Столько лет я вопреки всему надеялся, что источник молодости действительно существует, и вот теперь видел перед собой вполне физическое подтверждение его реальности!
Радость и воодушевление, охватившие меня в тот момент, невозможно выразить словами. А в последовавшие за тем днем несколько месяцев мое состояние претерпело еще более драматические изменения. Я полностью сбросил со своих плеч груз старости. Теперь никто уже не называл меня “Древним господином”, и все ламы относились ко мне как к равному, что, честно говоря, весьма мне льстило.
На этом рассказ полковника был прерван. В дверь позвонили. Я с некоторой досадой открыл дверь. Это были мои друзья — муж с женой. Я всегда радовался возможности пообщаться с ними, но на этот раз их визит вызвал во мне чуть ли не раздражение. Однако я постарался ничем не выдать своих чувств и очень вежливо познакомил их с сэром Генри. Мы немного побеседовали, а затем полковник поднялся и произнес:
— Прошу простить меня, господа, однако я вынужден откланяться, поскольку сегодня вечером мне предстоит деловая встреча.
У самой двери он обернулся и сказал:
—Если вы не возражаете, Питер, я хотел бы пригласить вас отобедать со мной завтра. Обещаю, что в случае вашего согласия поведаю вам об “Оке возрождения” все то, что не успел рассказать сегодня.
Мы договорились о месте и времени встречи, и полковник отбыл. Когда я вернулся в гостинную, жена моего друга поинтересовалась:
— Сколько лет вашему приятелю, Пит? Он очарователен, однако так молод, что вряд ли может быть офицером в отставке. Тем более полковником...
— А вы как думаете — сколько ему лет?
— Ну, по виду ему никак не дашь и сорока. Хотя... из нашей с ним беседы я бы заключила, что ему не может быть меньше, чем сорок.
— Не меньше, это точно, — уклончиво согласился я и перевел разговор на другую тему.
Мне не хотелось повторять невероятную историю об “Оке возрождения”, по крайней мере до тех пор, пока полковник не рассказал мне ее всю до конца.
На следующий день, отобедав в ресторане, мы с полковником отправились к нему, и он во всех подробностях рассказал мне о неистощимом источнике молодости.

* * *
— Когда я поселился в монастыре, мне первым делом объяснили, что в человеческом теле имеется девятнадцать энергетических центров, именуемых “вихрями”, — продолжил полковник прерванный рассказ. — Семь из них являются основными, а двенадцать —второстепенными. Эти вихри — мощные полевые образования, невидимые глазом, но тем не менее вполне реально существующие. Местоположение второстепенных вихрей соответствует положению суставов конечностей: шесть верхних второстепенных вихрей соответствуют плечевым суставам, локтевым суставам и лучезапястным суставам и кистям рук; шесть нижних второстепенных вихрей соответствуют тазобедренным суставам, коленям и голеностопным суставам со ступнями.
Когда ноги человека разведены не слишком широко в стороны, коленные вихри соединяются, образуя один большой вихрь, по количеству сконцентрированной в нем энергии приближающийся к основным. А поскольку обычный человек крайне редко оказывается в ситуациях, требующих от него выполнения интенсивных широкоамплитудных махов ногами, выполнения “шпагатов” и тому подобных упражнений, коленные вихри его почти всегда представляют собой один вихрь, пространственная форма которого все время изменяется в соответствии с движениями тела. Поэтому иногда коленный вихрь относят к числу главных в качестве дополнительного, восьмого, и говорят не о девятнадцати, а о восемнадцати вихрях. Местоположение центров семи основных вихрей таково: самый нижний размещается в основании туловища, второй — на уровне самой верхней точки полового органа, третий —чуть ниже пупка, четвертый —посередине грудной клетки, пятый — на уровне основания шеи, шестой — в середине головы; что же касается седьмого вихря, то он по форме напоминает конус с обращенным кверху открытым основанием и располагается в голове над шестым вихрем.
В здоровом теле все вихри вращаются с большой скоростью, обеспечивая “праной” или “эфирной силой” все системы человеческого существа. Когда же функционирование одного или более из этих вихрей нарушается, поток праны ослабляется или блокируется и... В общем, нарушение циркуляции праны как раз и есть то, что мы называем “болезнью” и “старостью”.
— У нормального здорового человека, — продолжал полковник, — внешние границы вихрей довольно далеко выходят за пределы тела. У особо мощных и развитых во всех отношениях индивидов все вихри сливаются в одно плотное вращающееся полевое образование, по фоpмe напоминающее гигантское энергетическое яйцо.

Обычный человек тоже напоминает яйцо, однако плотность
поля в нем различна — сердцевина вихрей по плотности энергии существенно отличается от периферии. А вот у старого, больного или слабого индивида почти вся энергия вихрей сосредоточена вблизи их центров, внешние же границы вихрей зачастую за пределы тела не выходят. Самый быстрый и радикальный способ восстановления здоровья и молодости состоит в придании вихрям их нормальных энергетических характеристик. Для этого существует пять простых упражнений. Вернее, всего их шесть, но шестое —особое, и о нем я когда-нибудь расскажу отдельно. Пока же остановимся на пяти упражнениях, каждое из которых действует благотворно, однако полнота эффекта достижима лишь при регулярном выполнении всех пяти. По сути, это отнюдь не просто упражнения, недаром ламы называют их “ритуальными действиями”. Эти ритуальные действия и составляют простую систему эфирной тренировки, имя которой — “Око возрождения”. А теперь я расскажу обо всех ритуальных действиях “Ока возрождения” по порядку.

Ритуальное действие первое
— Ритуальное действие первое, — продолжил сэр Генри свой рассказ, — очень простое. Выполняется оно с целью придания вращению вихрей дополнительного момента инерции. Говоря проще, с помощью первого ритуального действия мы как бы разгоняем вихри, придавая их вращению скорость и стабильность.
— Исходное положение для первого ритуального действия — стоя прямо с горизонтально вытянутыми в стороны на уровне плеч руками. Приняв его, нужно начать вращаться вокруг своей оси до тех пор, пока не возникнет ощущение легкого головокружения. При этом очень большое значение имеет направление вращения — слева направо. Другими словами, если бы вы стояли в центре лежащего на полу большого циферблата, обращенного лицевой стороной вверх, то вращаться нужно было бы по часовой стрелке. Женщины вращаются в ту же самую сторону.

— Подавляющему большинству взрослых людей для начала достаточно полдюжины раз обернуться вокруг своей оси, чтобы ощутить головокружение. Потому ламы рекомендуют начинающим ограничиваться тремя оборотами. Если после выполнения первого ритуального действия вы почувствуете потребность присесть либо прилечь, дабы избавиться от головокружения — обязательно последуйте этому естественному требованию вашего тела. Я поначалу все время именно так и поступал.
— В период начального освоения ритуальных действий очень важно не переусердствовать. Старайтесь никогда не переходить ту грань, за которой легкое головокружение переходит в весьма заметное и сопровождается слабыми приступами тошноты, поскольку практика последующих ритуальных действий в этом случае может вызвать рвоту. По мере практики всех пяти ритуальных действий вы со временем постепенно обнаружите, что можете вращаться в первом действии все больше и больше, не доводя себя до ощутимого головокружения.
— Кроме того, чтобы “отодвинуть предел головокружения”, можно воспользоваться приемом, который широко применяют в своей практике танцоры и спортсмены-фигуристы. Прежде, чем начать вращаться, зафиксируйте взгляд на какой-нибудь неподвижной точке прямо перед собой. Начав поворачиваться, не отрывайте взгляд от избранной вами точки, сколько это будет возможно. Когда же из-за поворота головы точка фиксации взгляда уйдет из вашего поля зрения, быстро поверните голову, опережая вращение туловища, и как можно быстрее снова “захватите” взглядом свой ориентир. Такой прием работы с использованием опорной точки позволяет довольно заметно отодвинуть предел головокружения.
— Когда я служил в Индии, меня не раз приводил в изумление вид так называемых “плящущих дервишей”, которые часами не останавливаясь вращались вокруг своей оси в странном религиозном танце. Познакомившись с первым ритуальным действием, я вспомнил два немаловажных момента: во-первых, плящущие дервиши всегда вращаются в одном и том же направлении — слева направо, то есть по часовой стрелке, и, во-вторых, все они выглядят очень сильными и моложавыми — никакого сравнения с обычными людьми того же возраста.
—Я спросил у одного из лам-учителей в обители, связана ли практика плящущих дервишей с ритуальными действиями. Он ответил, что дервиши в своей практике пользуются тем же самым принципом, однако доводят его до абсурда. В результате гиперстимуляции во взаимодействии тела и вихрей в какой-то момент наступает серьезный дисбаланс. Происходит нечто вроде “внутреннего взрыва”, имеющего весьма разрушительные последствия для тела. Дервиши трактуют этот взрыв как “психическое прозрение” — своего рода вспышку религиозного просветления. Однако в большинстве случаев это — ошибка, поскольку результирующее состояние имеет очень мало общего с “истинным просветлением”.
— В отличие от дервишей, ламы в своей практике никогда не вращаются до полного изнеможения, вращаясь не несколько сотен раз, а всего лишь раз десять-двенадцать — ровно столько, сколько в каждом конкретном случае необходимо для стимуляции вихрей. Максимальное же число оборотов за один раз в большинстве случаев не превышает двадцати одного.

Ритуальное действие второе
— Непосредственно вслед за первым ритуальным действием, —продолжал сэр Генри Брэдфорд, —выполняется ритуальное действие второе, которое наполняет вихри эфирной силой, увеличивая скорость их вращения и придавая ему стабильность. Выполнить его еще проще, чем первое. Исходным положением для второго ритуального действия является положение лежа на спине. Лучше всего лежать на толстом ковре или какой-нибудь другой достаточно мягкой и теплой подстилке. Ламы пользуются в качестве подстилки специальным ковриком для созерцания. Это толстая циновка, сплетенная из каких-то грубых растительных волокон и ячьей шерсти. Главная задача подстилки — изолировать тело от холодного пола, хотя ламы используют свои циновки также и в качестве удобного сиденья во время практики созерцательных техник. Отсюда — название “коврик для созерцания”. Ведь именно созерцательным практикам ламы отводят главную роль, пользуясь “Оком возрождения” только как средством содержания тела в порядке и обеспечения его той огромной энергией, которая необходима для эффективной практики созерцания.
— Выполняется второе ритуальное действие следующим образом. Вытянув руки вдоль туловища и прижав ладони с плотно соединенными пальцами к полу, нужно поднять голову, крепко прижав подбородок к грудине. После этого — поднять прямые ноги вертикально вверх, стараясь при этом не отрывать от пола таз. Если можете, поднимайте ноги не просто вертикально вверх, но еще дальше “на себя” — до тех пор, пока таз не начнет отрываться от пола. Главное при этом — не сгибать ноги в коленях. Затем медленно опустите на пол голову и ноги. Расслабьте все мышцы и после этого повторите действие еще раз.
— В этом ритуальном действии большое значение имеет координация движений с дыханием. В самом начале необходимо выдохнуть, полностью избавив легкие от воздуха. Во время поднимания головы и ног следует делать плавный, но очень глубокий и полный вдох, во время опускания — такой же выдох. Если вы устали и решили немного отдохнуть между повторениями, старайтесь дышать в том же ритме, что и во время выполнения движений. Чем глубже дыхание, тем выше эффективность практики.
— Один из лам рассказывал мне, что пришел в монастырь очень больным и слабым стариком и не мог даже чуть-чуть приподнять над полом прямые ноги. Поэтому он начал с того, что поднимал ноги, сгибая их в коленях, и едва отрывал голову от пола. Постепенно он добился того, что мог поднять бедра вверх коленями, но голени его при этом свисали вниз. Затем, по мере повышения тренированности, он научился выпрямлять согнутые ноги и прижимать подбородок к груди, и наконец через некоторое время стал поднимать вертикально вверх идеально прямые ноги.

— И вообще, этот лама меня просто восхищал. Когда он рассказывал мне о своих злоключениях в начале практики, он выглядел совершеннейшим образцом мужественной молодости и силы, хотя мне было известно, что по возрасту он на много-много лет старше меня. Правда, должен признаться, в восхищении этим человеком не было той доли неописуемого удивления, которая присутствовала в моем отношении к ламе Кы. После Кы удивить меня молодостью и сплои древнего старика — как человеческой, так и сверхчеловеческой — было уже непросто. Тот же лама, о котором я рассказываю, время от времени развлекался тем, что носил вниз в поселок фрукты из монастырского сада — менять на ячье молоко. Козы в монастыре были, но этот человек больше любил молоко яков. Да и другие ламы от него не отказывались. Видимо, высота над уровнем моря, на которой находилась наша долина, была не такой уж высокой, потому что в небольшом саду, выращенном ламами на нижней террасе монастыря, засыпанной толстым слоем принесенной из поймы плодородной земли, росли невысокие фруктовые деревья, успевавшие за лето давать неплохой урожай. Обычно лама нагружал фруктами большущую корзину — в нее помещалось никак не меньше ста фунтов мелких яблочек и груш — и размеренным шагом отправлялся вниз по тропе. В поселке он отдавал фрукты и складывал в корзину несколько тяжелых кувшинов с молоком, а затем точно так же размеренно, ни разу не останавливаясь, поднимался обратно в монастырь. Когда после нескольких месяцев пребывания в монастыре я впервые решился составить ему компанию в такой прогулке, мне пришлось останавливаться не менее дюжины раз, чтобы перевести дух. Правда, несколько позднее я обрел способность совершать прогулки вниз-вверх с такой же легкостью, как и он, но это уже совсем другая история.

Ритуальное действие третье
— Ритуальное действие третье должно выполняться сразу же вслед за первыми двумя. И так же, как первое и второе, оно является очень простым. Исходным положением для него служит положение стоя на коленях. Колени следует ставить на расстоянии ширины таза одно от другого, чтобы бедра располагались строго вертикально. Кисти рук ладонями лежат на задней поверхности мышц бедер как раз под ягодицами.
— Затем следует наклонить голову вперед, прижав подбородок к грудине. Забрасывая голову назад-вверх, выпячиваем грудную клетку и прогибаем позвоночник назад, немного опираясь руками о бедра, после чего возвращаемся в исходное положение с прижатым к грудине подбородком. Немного отдохнув, если необходимо, повторяем все сначала. Таковы движения третьего ритуального действия “Ока возрождения”.

— Подобно второму ритуальному действию, третье требует строгого согласования движений с ритмом дыхания. В самом начале следует сделать такой же глубокий и полный выдох, как в первом. Прогибаясь назад, нужно вдыхать, возвращаясь в исходное положение — выдыхать. Глубина дыхания имеет огромное значение, поскольку именно дыхание служит связующим звеном между движениями физического тела и управлением эфирной силой. Поэтому дышать при выполнении ритуальных действий “Ока возрождения” необходимо как можно более полно и глубоко. Ключом же к полному и глубокому дыханию всегда служит полнота выдоха. Если выдох выполнен полноценно, столь же полноценным неизбежно окажется естественно следующий за ним вдох.
— Мне доводилось видеть, как почти пятьдесят лам одновременно практикуют “Око возрождения”. Чтобы внимание не отвлекалось от внутренних процессов, происходящих в эфирном теле, они выполняли все ритуальные действия, кроме первого, с закрытыми глазами.
— Еще тысячи лет назад ламы открыли, что внутри себя человек может отыскать разгадки всех самых непостижимых тайн бытия. Причем единственным верным способом является практика, потому что, начиная с некоторого уровня сложности организации материи мира, интеллект становится бессильным — его средств не хватает для постижения всей сложности и одновременно всей простоты даже астрального мира, не говоря уже о многих мирах более высоких порядков.
— Все, чем создан мир, в котором мы живем, имеет своим истоком внутреннюю сущность нас самих, и потому наша жизнь всегда есть творение наших собственных рук. Только наш выбор определяет то, как складываются ее обстоятельства, только нашими желаниями и принятыми или не принятыми нами решениями формируются те ситуации, в которых мы оказываемся. Для большинства людей Запада, склонных полагать, что все зависит от неподконтрольных нашей личной воле сил внешнего мира, эта концепция кажется непонятной и неприемлемой. Однако ламы считают, что, наоборот, личная воля человека поистине всемогуща. Все зависит от степени “практического знания”, которым человек обладает. А практическое знание есть не просто информация, а точное знание того, как осознанно управлять личной волей в ее проявлениях не только в этом мире, но и в других, более “тонких” мирах. Сейчас в человечестве очень широко распространено заблуждение, согласно которому принято путать знание с информацией или информированностью. Можно владеть грандиозными массивами интеллектуальной инфюрмации и при этом ничего не знать, то есть не уметь. Можно знать, не занимаясь накоплением гор информации, то есть уметь практически манипулировать личной волей на всех уровнях проявленного бытия.
— Яркий тому пример — состояние физического тела. Большинство людей Запада, в том числе — профессиональные физиологи, ученые и высокообразованные интеллектуалы, — твердо уверены в необратимости процессов старения и в невозможности процесса реставрации тела. Однако практика лам, в которой реставрация является лишь начальным этапом развития человеческого существа, доказывает обратное: убежденность интеллектуалов — не более чем иллюзия, все дело — в умении пользоваться механизмами, обеспечивающими человеку доступ к осознанному управлению личной волей.
— Ламы, и в частности обитатели монастыря, где хранится знание об “Оке возрождения”, проводят на эфирном и астральном планах огромную работу, направленную на благо человечества. Поскольку более тонкие планы являются и более высокими, то есть управляющими для планов более грубых или низких, незначительные изменения, произведенные на эфирном и в особенности — на астральном планах, вызывают существенные глобальные изменения на плане физическом, хотя требуют приложения гораздо меньшей энергии, чем если бы соответствующие изменения осуществлялись непосредственно на физическом плане без привлечения сил, принадлежащих более высоким планам.
— Однажды миру предстоит проснуться в изумлении и увидеть результаты великой работы, проделанной адептами тайных учений, в том числе — тибетскими ламами, в сотрудничестве с другими, пока что неизвестными человечеству, силами. Приближается время, когда над планетой людей зажжется заря новой эпохи, время рождения нового человечества. Грядет новый человек, которому будет подвластна его воля и который научится осознанным ее действием раскрывать неизмеримые потенции скрытых в нем самом сил, преодолевая боль и страдания, чтобы искоренить войну и лишения из практики человечества этой планеты.
— Многие испытания предстоят еще нам, ибо так называемое “цивилизованное человечество” пребывает ныне в неизмеримых глубинах мрака самого мрачного из наиболее мрачных времен, однако нам уготована лучшая участь, и будущее наше видится во славе и радости восхождения к высочайшим вершинам духа. И каждый, кто решится сделать хотя бы крохотный шаг навстречу развитию и раскрытию собственного сознания, шаг к постижению собственного духа, вносит тем самым свою лепту в дело общей эволюции человеческого разума, свой вклад в победу всего человечества в жестокой битве за новое качество осознания.
— Все это было сказано мною лишь затем, чтобы подчеркнуть: практика ритуальных действий “Ока возрождения” отнюдь не есть просто физическая тренировка и средство самооздоровления, но нечто гораздо более мощное, гораздо более глобальное — один из инструментов овладения волей.

Ритуальное действие четвертое
— Когда я впервые приступил к освоению четвертого ритуального действия, — рассказывал полковник, — оно показалось мне очень сложным. Однако через неделю тренировок его выполнение стало для меня делом таким же легким, как и практика предыдущих.
— Для выполнения третьего ритуального действия нужно сесть на пол, вытянув перед собой прямые ноги со ступнями, расположенными примерно на ширине плеч. Выпрямив позвоночник, положите ладони с сомкнутыми пальцами на пол по бокам от ягодиц. Пальцы рук должны быть при этом направлены вперед. Опустите голову вперед, прижав подбородок к грудине.
— Затем запрокиньте голову как можно дальше назад-вверх, а потом — поднимите туловище вперед до горизонтального положения. В конечной фазе бедра и туловище должны находиться в одной горизонтальной плоскости, а голени и руки — располагаться вертикально, как ножки стола. Достигнув этого положения, нужно на несколько секунд сильно напрячь все мышцы тела, а потом — расслабиться и вернуться в исходное положение с прижатым к груди подбородком. Затем — повторить все сначала.

— И здесь ключевым аспектом является дыхание. Сначала нужно выдохнуть. Поднимаясь и запрокидывая голову — выполнить глубокий плавный вдох. Во время напряжения —задержать дыхание, и опускаясь —полностью выдохнуть. Во время отдыха между повторениями —сохранять неизменный ритм дыхания.
— Перед тем, как я покинул монастырь, —продолжал свой рассказ полковник, —ламы-учителя сказали мне, что я должен передать полученное знание тем людям, которые захотят к нему приобщиться, но ни в коем случае не превращать его в источник собственного обогащения. Это в точности соответствовало тому, о чем говорил мне когда-то лама Кы. Поэтому я решил некоторое время попутешествовать по Индии и в качестве эксперимента провести занятия по практике “Ока возрождения” для желающих — как индусов, так и англичан — в нескольких больших городах. В первые же дни занятий с самыми первыми моими учениками я столкнулся с проблемой, которая поначалу казалась мне неразрешимой. Ученики-англичане и американцы, которых было около пятнадцати человек, начали спрашивать у меня, сколько они должны заплатить мне за обучение. Когда я сказал, что являюсь человеком вполне обеспеченным и занятия провожу вовсе не для того, чтобы заработать, некоторые из них просто перестали ко мне приходить. Оставшиеся же не переставали требовать, чтобы я установил размер платы за обучение. Один пожилой джентльмен объяснил мне, что, занимаясь у меня бесплатно, он чувствует себя должником, и это вызывает у него постоянное ощущение внутреннего диском4юрта. По всей видимости, такое же чувство испытывали и все остальные мои ученики. Я находился в глубоком замешательстве, не представляя себе, как решить эту проблему, пока однажды, прогуливаясь вечером по берегу реки не увидел одного из учителей индусской йоги в окружении учеников. И тут меня осенило: вот у кого следует спросить, как традиция разрешает такого рода проблемы. Через одного из его учеников, выступившего в роли переводчика, я обратился к гуру — так называют в индии йогов-учителей — и попросил меня просветить. “Я вижу перед собой глаза мудрого человека, — ответил гуру, — и мне непонятно, почему ты не можешь решить такую простую задачку. Твои учителя велели не превращать данное тебе знание в источник обогащения, но разве они запрещали принимать плату за обучение от тех, кто очень хочет заплатить? “Гуру-варта” или “гуру-дакшина” —так мудрые называют подношение, которое благодарные ученики приносят учителю, чтобы хоть как-то заплатить за все, что он им дает. И если учитель не принимает подношение, он либо поступает несправедливо, либо дает ученику понять, что тот в чем-то не оправдал доверия и ему надлежит уйти. Пусть каждый приносит то, что хочет, в таком количестве, в каком считает достойным. Тем самым он прекратит мучится от ощущения невыплаченного долга, удовлетворив свою потребность отблагодарить тебя сообразно своим возможностям и тому значению, которое имеет для него даваемое тобою знание. Видишь, все очень просто. Такова традиция, и незачем ее нарушать. Если ты считаешь себя вправе отдавать людям то, чем владеешь, ты должен предоставить такое право и им. Иначе возникнет несправедливость, а всякая несправедливость пагубно отражается равным образом на карме учителя и на карме ученика. Ибо очень немногим кармой дано право быть благдетельствуе-мыми, дхарма же благодетельствовать достойно — удел избранных”. Я поблагодарил гуру и с облегчением отправился к себе в номер гостиницы. С того дня проблема оплаты перестала для меня существовать. Я ставил в классе вазу, куда любой желающий мог положить то, что считал нужным. И никто, даже я, не знал, кто и сколько туда положили. А деньги, которые приносили мне мои ученики, я использовал для того, чтобы оплачивать аренду помещения, в котором проходили занятия.
— Вернемся, однако, к четвертому ритуальному действию, —сказал сэр Генри. —В моих группах было довольно большое количество стариков, которые почему-то полагали, что, если они не смогут с самого начала полноценно выполнить четвертое ритуальное действие, у них никогда ничего не получится. Мне приходилось тратить массу сил и времени на то, чтобы убедить их попробовать делать так, как получается. Когда же они начали просто пытаться максимально приблизиться к требуемой форме, успех не замедлил прийти, и через месяц практики ни у кого уже не возникало проблем с выполнением четвертого ритуального действия.
— Я помню, как в Калькутте одна из групп оказалась почти на две трети состоящей из стариков. Большинство из них не только не могли поднять туловище горизонтально в четвертом ритуальном действии, они едва были способны вообще оторвать ягодицы от пола. Остальные члены группы — мужчины и женщины средних лет и молодежь — справлялись с этим ритуальным действием с легкостью, что очень смущало стариков, чувствовавших себя неполноценными. В конце концов мне пришлось разделить группу на две части и проводить занятия отдельно для стариков и для всех остальных. На первом же занятии “старшей группы” я рассказал, что значение имеет не идеальное исполнение упражнения, а регулярность настойчивых попыток. Я сообщил им, что сам способен выполнить пятьдесят повторений четвертого ритуального действиям, не ощутив при этом ни малейшей усталости, что и сделал тут же на их глазах, дабы не быть голословным. А после добавил, что сам я, приступая к освоению этого упражнения, выглядел ничуть не лучше, чем любой из них. И они мне поверили. С того дня эта группа стала едва ли не лучшей по скорости улучшения результатов.
— Единственная разница между молодостью и старостью, здоровьем и болезнью заключается в различии режимов функционирования вихрей. Достаточно привести вихри в порядок, и старик снова станет молодым.

Ритуальное действие пятое
— Итак, мы добрались до ритуального действия пятого, — объявил полковник. — Исходным положением для него является упор лежа прогнувшись. При этом тело опирается на ладони и подушечки пальцев ног. Колени и таз пола не касаются. Кисти рук ориентированы строго вперед сомкнутыми вместе пальцами. Расстояние между ладонями — немного шире плеч. Расстояние между ступнями ног — такое же.
— Начинаем с того, что запрокидываем голову как можно дальше назад-вверх. Затем переходим в положение, при котором тело напоминает острый угол, вершиной направленный вверх. Одновременно движением шеи прижимаем голову подбородком к грудине. Стараемся при этом, чтобы ноги оставались прямыми, а прямые руки и туловище находились в одной плоскости. Тогда тело окажется как бы сложенным пополам в тазобедренных суставах. Вот и все. После этого возвращаемся в исходное положение — упор лежа прогнувшись — и начинаем все сначала.

— Через неделю практики это ритуальное действие становится самым простым из пяти. Когда вы вполне его освоите, старайтесь при возвращении в исходное положение прогибать спину назад как можно больше, но не за счет предельного излома в пояснице, а за счет расправления плеч и максимального прогиба в грудном отделе. Не забывайте, однако, что ни таз, ни колени при этом пола касаться не должны. Кроме того, введите в упражнение паузу с максимальным напряжением всех мышц тела в обоих крайних положениях — при прогибе и при подъеме в “угол”.
— Схема дыхания в пятом ритуальном действии несколько необычная. Начав с полного выдоха в упоре лежа прогнувшись, вы делаете глубокий, насколько это возможно, вдох при “складывании” тела пополам. Получается некоторое приближенное подобие так называемого парадоксального дыхания. Возвращаясь в упор лежа прогнувшись, вы делаете полный выдох. Останавливаясь в крайних точках для выполнения напряженой паузы, вы задерживаете дыхание на несколько секунд соответственно после вдоха и после выдоха.
— Везде, где мне доводилось преподавать ритуальные действия “Око возрождения”, — продолжал свой рассказ сэр Генри, — их сначала называли изометрическими упражнениями. Доля истины в этом есть, поскольку один из аспектов их воздействия — растягивание тела, придание ему эластичности и повышение общего тонуса мускулатуры. Но главная цель — не в этом- Ключевой эффект “Ока возрождения”- — в его воздействии на динамические характеристики вихрей тонкого тела.
— У молодого здорового человека динамические характеристики всех семя главных вихрей одинаковы и гармонично соотносятся с таковыми вихрей второстепенных. В тонком теле обычного человека средних лет основные вихри вращаются по-разному, гармония между ними нарушена. О гармонии между основными и второстепенными вихрями в этом случае уже не может быть и речи. Это, кстати, является основной причиной нарушения обменных процессов, ведущего к солевому дисбалансу и различным поражениям суставов. Дальнейшее рассогласование динамических характеристик вихрей и потеря ими энергии приводят к развитию серьезных патологий и старческих изменений физической части организма человеческого существа.

* * *
Полковник замолчал. Было похоже на то, что рассказ его окончен. Пока он говорил, в уме моем скопилось изрядное количество вопросов, которые я и начал задавать, воспользовавшись его молчанием.
— Сколько раз следует повторять каждое ритуальное действие? — таким был мой первый вопрос.
— Для начала, — ответил полковник, — я советовал бы выполнять каждое ритуальное действие три раза единожды в день. Такой режим должен сохраняться в течение одной недели. Затем каждую неделю прибавляют по два повторения. Таким образом, в течение второй недели ежедневно делается по пять повторений каждого ритуального действия, в течение третьей — по семь, в течение четвертой — по девять, и так далее до тех пор, пока дневное количество повторений не достигнет двадцати одного раза. Если выполнение всех ритуальных действий в соответствующем количестве вызывает трудности, можно разбить их на серии и выполнять в два или даже в три приема. Но в каждую серию обязательно должны входить все пять ритуальных действий строго в соответствующем порядке. Переставлять ритуальные действия “Ока возрождения” местами, равно как и разносить их во времени нельзя. Например, вместо одной, скажем, утренней тренировки, состоящей из двадцати одного повторения каждого действия, вы можете провести две — утреннюю и вечернюю, выполнив, допустим, десять повторений утром и одиннадцать — вечером. Или же — три тренировки по семь повторений каждая: утром, в полдень и вечером.
— Освбые проблемы часто бывают связаны с освоением первого ритуального действия — вращения вокруг своей оси. Если вы с ними столкнетесь, не отчаивайтесь и не спешите. Выполняйте вращение столько раз, сколько можете. Пройдет время, и вы научитесь без труда поворачиваться вокруг своей оси все предписанные двадцать один раз. У меня был ученик, которому на это потребовался целый год. Остальные четыре ритуальных действия проблем у него не вызывали. Поэтому их он выполнял по двадцати одному разу, а первое осваивал очень постепенно. На результатах это никак не отразилось. А через год он прекраснейшим образом мог вращаться вокруг своей оси столько, сколько требовалось.
— Бывает, что человек вообще не способен вращаться вокруг своей оси, если у него чрезвычайно ослаблен вестибулярный аппарат. В этом случае в течение четырех-шести месяцев следует выполнять все остальные ритуальные действия, начиная со второго, а первое — пропускать. А по прошествии этого срока постепенно приступать к освоению первого.
— А в какое время предпочтительнее заниматься? — спросил я.
— Утром или вечером. Лучше всего — на восходе и на закате. Но если у вас много работы и вы не смогли проснуться до восхода солнца — не расстраивайтесь. Вы можете выполнить свою утреннюю серию ритуальных действий тогда, когда это будет удобно. Главное, чтобы это произошло до полудня, поскольку после полудня начинается время вечерней серии. Однако к такому режиму следует приходить постепенно, начав с одной полной серии один раз в день — утром или вечером. После того, как вы практикуете “Око возрождения” по двадцати одному разу единожды в день на протяжении не менее чем четырех месяцев, вы можете приступить к построению второй серии, начав с трех раз и, как и в случае с первой, прибавляя по два раза в неделю. Конечно, вы можете не останавливаться на двадцати одном повторении, доведя их количество до тридцати шести, семидесяти двух или даже до ста восьми, однако на то должна иметься веская причина, поскольку это будет уже не забота о здоровье, а практика духовного развития.
— Равнозначны ли все пять ритуальных действий по важности? —поинтересовался я.
— Безусловно, — ответил полковник. — Одно без другого они работают не столь эффективно. Как я уже говорил, в исключительных случаях можно временно исключать первое, но четыре оставшихся должны практиковаться только вместе. Да и первое следует осваивать поскорее. В самых крайних случаях можно выбросить из занятий и одно из четырех последних ритуальных действий. Но только тогда, когда нет никакой возможности его освоить, и только временно. При должном усердии в выполнении того, что получается, способность выполнить и то, что поначалу не выходило, разовьется непременно.
— И вот еще что важно — ни в коем случае нельзя допускать перенапряжения и переутомления. Это может привести только к отрицательному результату. Нужно просто делать так, как получается, то, что получается, постепенно увеличивая количество и приближаясь к идеальной форме. Время и терпение в данном случае выступают в роли союзников. У меня не было еще учеников, которые не смогли бы в конце концов прийти к полноценной практике, потренировавшись достаточно долго.
— Ну хорошо, — сказал я, — а что если в силу некоторых причин человек вообще не может выполнить какое-либо из пяти ритуальных действии? Например, из-за травмы позвоночника, потери руки или ноги?
—Я сталкивался и с такими случаями. Конечно же, если есть хоть какой-то способ преодолеть препятствие, скажем, придумав какое-нибудь приспособление или воспользовавшись чьей-либо помощью, следует это сделать и практиковать все пять действий. Однако в самом крайнем случае, если другого выхода нет, нужно делать хотя бы то, что доступно. Дело в том, что “Око возрождения” — очень мощный и высокоэ4)фективный метод, и даже его части работают. Это доказывается примером пляшущих дервишей. Если те из них, кто молод, выглядят истощенными из-за избыточного количества вращении, то те, кто постарше, более умеренны в практике вращения, и потому достигают огромной силы, выносливости и жизнеспособности. Таким образом, практика даже одного-единственного ритуального действия “Ока возрождения” может быть весьма благотворной. Пусть каждый делает максимум из того, что ему доступно, не доводя себя до изнеможения, — и все будет хорошо.
—А если человек, скажем, занимается каким-либо спортом или другими видами психофизического тренинга — ведь “Око возрождения”, насколько я понимаю, относится именно к этому разряду практических методов — следует ему продолжать, или же он должен бросить? Не вступает ли “Око возрождения” в противоречие с другими видами практик?
— Ни в коем случае, — с уверенностью ответил сэр Генри. — Если вы занимаетесь чем то еще — занимайтесь на здоровье. “Око возрождения” только поможет вам, значительно повысив эффективность ваших основных тренировок. Ведь и ламы пользуются этой практикой как вспомогательной. Для них “Око возрождения” — своего рода энергетический базис для более сложных и изощренных тренировочных и медитативных практик. В обитель сходились обычные люди и ламы не только с юго-запада, откуда пришел туда я, но и с севера, с востока — отовсюду. И некоторые из лам приносили с собой свои практики — сложнейшие боевые искусства, различные техники тибетской йоги; были среди них художники, были переписчики манускриптов... Всех их принимали в монастыре, всех обучали, и всем им “Око возрождения” помогало достичь новых высот в их собственном искусстве. Я уверен, что любая гармонично построенная система способствует сохранению молодости и сил. А благодаря практике “Ока возрождения” к этому прибавляется еще и коррекция динамических характеристик вихрей.
— Подумайте, Генри, ничего ли вы не упустили? — попросил я.
— Пожалуй, есть еще две вещи, которые могут иметь значение. Вы помните, я упоминал о том, что в промежутках между повторениями ритуальных действий нужно продолжать дышать в том же ритме, что и во время практики. Однако если вы не чувствуете затруднений, паузы между повторениями одного и того же ритуального действия делать ни к чему, вам следует просто повторять движения в виде одной непрерывной серии. А вот между каждыми двумя ритуальными действиями пауза необходима. Причем не просто пауза. Нужно встать прямо, положить руки на талию и выполнить несколько плавных полных дыханий, внимательно следя при этом за ощущениями, возникающими в теле, и сосредоточив внимание на области тела, находящейся внутри живота на уровне пупка. Раньше или позже вы непременно ощутите струящиеся по телу во время вдоха потоки праны. А через некоторое время, вероятно, вам станут видны вихри. Дыша в паузах между действиями, старайтесь во время выдоха максимально расслабиться и ощутить, как “испорченная” прана вместе с тонкими загрязнениями и болезненными блоками покидают тело, вымываемые потоками “свежей” праны, поступившей в тело при вдохе.
— Второй момент, который может оказаться достаточно полезным, — это водные процедуры после практики “okei возрождения”. Лучше всего принять тепловатую или чуть-чуть прохладную ванну или душ. Можно просто обтереть все тело полотенцем, смоченным в теплой воде, а затем вытереться насухо. Но ни в коем случае нельзя пользоваться после практики заметно прохладной и тем более — холодной водой. И еще — никогда не принимайте холодную ванну, душ, обливание или обтирание до состояния, при котором холод проникает глубоко внутрь тела, поскольку это существенно нарушит эфирную структуру, выстроенную практикой ритуальных действий. Ни перед занятиями, ни после, ни в любое другое время. Причем если до тренировки и в другое время короткие и неглубокие холодные водные процедуры могут быть использованы вами для общей закалки, то непосредственно после занятий они строжайше противопоказаны, так как способны вызвать патологические изменения, которые при том арсенале средств, которым вы владеете, окажутся необратимыми. Поэтому, если вы не имеете возможности сразу после практики принять какую-либо из теплых водных процедур, подождите, пока тело не остынет после тренировки, выдержав, как минимум, час, ц только после этого пользуйтесь холодной водой.
Я был восхищен всем, что рассказал мне сэр Генрц однако скептицизм, свойственный образованному человеку с западным складом мышления, не давал мне покоя, время oт времени недоверчиво нашептывая откуда-то из глубины сознания:
—Нет, сэр, что-то здесь не то. Не может быть, чтобы это было так просто.
Поэтому я не удержался и спросил:
—Ради Бога, простите, Генри, однако меня не оставляет чувство, что вы все же что-то не договариваете. Неужели все действительно так просто?
— Проще не бывает, уверяю вас, Пит. Необходимо только регулярно практиковать ритуальные действия, начав с трех повторений каждого и постепенно доведя до двадцати одного раза в день. Пропускать допустимо не более одного раза в неделю, но ни в коем случае не больше. Если же отъезд или какая-нибудь иная причина заставит вас прервать практику хотя бы на два дня, все достигнутые вами результаты окажутся под угрозой. При длительном перерыве возникает опасность того, что тело ваше начнет деградировать гораздо быстрее, чем это было до того, как вы начали практику.
— К счастью, подавляющее большинство тех, кто начинает практиковать “Око возрождения”, в очень скором времени обнаруживает, что это не только полезно, но и очень приятно. Ощущение собранности, силы и готовности встретиться во всеоружии с любыми задачами настолько воодушевляют практикующего, что он просто-таки с нетерпением ждет того момента, когда придет время, отведенное им для очередных занятий. В конце концов, на выполнение всех пяти ритуальных действий в полном объеме требуется всего-то навсего пятнадцать-двадцать минут! А человек хорошо тренированный выполняет их все вообще за восемь-десять минут! И если ваш день заполнен делами настолько плотно, что вы не можете выкроить даже этого, просто встаньте на несколько минут раньше и лягте спать чуть-чуть позже. От этого ровным счетом ничего не изменится —всего лишь каких-то несколько минут...
— Пять ритуальных действий, о которых я вам рассказал, предназначены для ускоренного восстановления здоровья и повышения общего тонуса организма. А вот то, в какой степени вам удастся при этом изменить свою внеш-.ность, зависит от целого ряда факторов. В том, что это вполне возможно, вас, я думаю, вполне убеждает мой пример. Ведь я выгляжу вдвое моложе, чем есть на самом деле, верно?
Я ничего не ответил, это было совершенно очевидно.
— Так вот, — продолжал полковник, — не секрет, что некоторые выглядят стариками в сорок, а иные кажутся молодыми и в шестьдесят. Ключевыми факторами здесь являются психологический настрой и намерение оставаться молодым. Если вы сами, несмотря на свой хронологический возраст, чувствуете себя молодым, ваш биологический возраст будет “подстраиваться” под установку вашего самоосознания, и окружающие тоже будут воспринимать вас как человека молодого. Начав практиковать “Око возрождения”, я сделал все возможное, чтобы начисто устранить из своего сознания свой собственный образ человека старого и хилого. Вместо этого я сформировал свой собственный внутренний имидж джентльмена в самом расцвете сил. А затем наполнил эту ментальную форму энергетическим содержанием в виде несгибаемого намерения быть молодым и сильным. Намерение заставило работать силовой аспект воли. Ну, а результат —вот он, перед вами.
— Для многих такая трансформация самоосознания оказывается сложнейшей задачей, поскольку большинству людей ужасно тяжело вырваться из оков с4юрмировавшихся ментальных установок. Верите ли, есть огромное количество человеческих существ, которые не могут этого сделать даже под угрозой реальной смерти. У них не хватает энергии на то, чтобы сформировать намерение. Они обучены твердо верить, что человеческое тело запрограммировано на то, чтобы становиться старым, хиреть и отмирать. Практика “Ока возрождения” дает им необходимую энергию. Неожиданно для самих себя они начинают ощущать себя все более и более энергичными. И начинают верить в возможность возрождения. Ну, а дальнейшее —дело техники. Их взгляды на жизнь начинают в корне изменяться, а через некоторое время и окружающие замечают происшедшие в них перемены. Когда же такой человек слышит: “О, сэр, вы так молодо выглядите!” или “Сударыня, вы прекрасны!”, последние препятствия на пути изменения им самого себя рассыпаются в прах, намерение делается несгибаемым, и в мире людей не остается ничего, что было бы недоступно его воле.
— И все? — поинтересовался я.
— Нет, не все, — в тон мне с загадочной улыбкой ответил полковник. — Ведь я упомянул только о двух дополнительных факторах. А в действительности их —три.
— А-а-а, — вспомнил я, — вы еще не рассказали мне о шестом ритуальном действии. В самом начале, если мне не изменяет память, вы о нем упоминали, не так ли?
— Совершенно верно! Именно шестое ритуальное действие является важнейшим фактором для того, кто намерен изменить свою внешность и выглядеть намного моложе своих лет. Это упражнение, которое известно в индусской йоге под названием “Уддияна-бандха”. И я непременно расскажу вам о нем, но только не сейчас.

Глава вторая
Ибо не бывает свободен тот, кто раб есть плоти своей.
— Луций Анний Сенека
Прошло почти три месяца со дня возвращения сэра Генри Брэдфорда из Индии. За это время произошло множество событий. Лично я начал практиковать “Око возрождения” на следующий же день после того, как полковник рассказал мне о нем. Результаты не замедлили проявиться. Я был чрезвычайно доволен. Почти все время полковник был занят устройством своих дел, восстановлением связей, прервавшихся за время его отсутствия, и налаживанием нового бизнеса, благо теперь сил для работы у него было в избытке. Поэтому после того памятного дня, когда я узнал о содержании практики “Ока возрождения” мы довольно долго не виделись. Когда сэр Генри наконец мне позвонил, я с энтузиазмом принялся рассказывать ему, насколько заметно изменилось мое энергетическое состояние и психологический статус всего лишь за несколько недель практики. Я также сообщил ему, что более чем удовлетворен результатом и что последние крохи сомнений относительно эффективности “Ока возрождения” развеялись в моем сознании без следа.
Я был настолько воодушевлен, что жаждал непременно поделиться удивительным секретом источника молодости со всеми, кому это могло бы помочь. Поэтому в конце нашей беседы я задал полковнику следующий вопрос:
— Послушайте, Генри, а как вы отнесетесь к предложению провести занятия по обучению ритуальным действиям “Ока возрождения” для желающих здесь, в Лондоне?
— Неплохая идея, — ответил он, — я с удовольствием взялся бы за это, но при соблюдении четырех условий. Во-первых, в группе должно быть примерно равное количество мужчин и женщин, представляющих по-возможности все слои общества — от высококлассньгх профессионалов интеллектуальной сферы деятельности до домохозяек и чернорабочих. Конечно, было бы неплохо привлечь и кого-нибудь из аристократии, однако, боюсь, на первый раз это будет сложно, особенно при таком пестром составе группы. Во-вторых, группа должна состоять из лиц, которым не меньше пятидесяти лет. Верхняя граница возрастного ценза не устанавливается, если вам удастся отыскать столетнего старца, я буду просто счастлив. Разумеется, практика “Ока возрождения” исключительно благотворно сказывается и на молодых, однако первая группа у нас будет как бы показательной, поэтому на выполнении второго условия я однозначно настаиваю. И потом, у молодых еще есть время. Не так много, как им кажется, но... В-третьих, количество членов первой группы не должно превышать пятнадцать человек. И в-четвертых, не должно быть фиксированной оплаты. Тот, кто захочет платить за занятия, пусть платит столько, сколько сам сочтет нужным. Если собранной суммы не хватит на покрытие расходов по аренде помещения, я компенсирую недостающую часть из своих средств, благо их у меня вполне достаточно.
Признаться, третье условие полковника слегка меня разочаровало. Я склонен был видеть в воображении просторный зал заполненный множеством людей, усердно практикующих “Око возрождения”. Сделать, однако, я ничего не мог, и мне пришлось принять все четыре условия полковника.
Вскоре мне удалось набрать группу, отвечавшую всем тем требованиям, которые выдвинул сэр Генри, и занятия начались. С самого начала я понял, что затея наша буквально обречена на успех. Полковник проводил одно установочное занятие в неделю и давал “домашнее задание” каждому члену группы сообразно его возможностям. Уже через две недели мне показалось, что я замечаю явные признаки улучшения состояния некоторых членов группы. Однако полковник требовал, чтобы мы не обсуждали друг с другом достигнутые результаты, поэтому у меня не было возможности проверить свою правоту. После месяца занятий полковник положил конец этой неопределенности. Он предложил устроить нечто вроде собрания группы, на котором каждый мог бы поделиться своими наблюдениями и получить ответы на интересующие его вопросы.
Все без исключения члены группы говорили о довольно заметных улучшениях состояния здоровья и общего тонуса. Внешность очень многих заметно изменилась к лучшему. Однако наибольшего прогресса достиг самый старший из учеников полковника — очень милый сухонький старичок семидесяти пяти лет. К десятой неделе занятий все члены группы выполняли все пять ритуальных действий в полном объеме — по двадцати одному разу. И все утверждали, что чувствуют себя не только здоровее, но и моложе. Некоторые в шутку утверждали, что больше никому не говорят, сколько им в действительности лет. По этому поводу я вспомнил, как в самом начале занятий кто-то поинтересовался, сколько лет полковнику, и он ответил, что предпочитает умолчать об этом до окончания десятой недели тренировок. Указанный сэром Генри срок пришел, но он по-прежнему о своем возрасте ничего членам группы не говорил. Я же сделал вид, что тоже не имею об этом ни малейшего представления. Тогда кто-то предложил провести своего рода викторину: пусть каждый напишет на листочке бумаги, сколько, по его мнению, полковнику лет, а затем, когда истина будет открыта, мы посмотрим, чья догадка была самой верной. Мы так и поступили, и к тому моменту, когда сэр Генри Брэдфорд вошел в зал, все листики с написанным на них его предположительным возрастом были собраны.
Когда я рассказал полковнику о нашей затее, он попросил:
— Будьте так добры, Пит, дайте эти листики мне. Весьма интересно, какое объективное впечатление о моем возрасте складывается у людей. А потом я объявлю во всеуслышание, сколько мне лет в действительности.
Он взял бумажки и начал вслух зачитывать числа. С каждым новым вариантом выражение лица полковника делалось все более довольным. Все члены группы решили, что полковнику либо около сорока, либо немного за сорок.
— Итак, леди и джентльмены, я считаю своим долгом выразить вам глубочайшую признательность за столь лестные комплименты в мой адрес, —сказал полковник, окончив оглашение вариантов. — И, поскольку вы все были честны со мной, мне придется отплатить вам тем же и без утайки признаться — в нынешнем году мне исполняется семьдесят три.
В зале установилась мертвая тишина. Семидесятитрехлетний старик, который выглядит почти в два раза моложе своих лет? Непостижимо! Потом, когда первичный шок прошел, градом посыпались вопросы.
— Как же так, почему достигнутый вами результат настолько более радикален, чем то, что удалось сделать нам? — таков был смысл большинства из них.
— Прежде всего, — ответил полковник, — не следует забывать, что я практикую “Око возрождения” уже не первый год, вы же все занимаетесь всего лишь десять недель. Даже при том режиме тренировок, которому вы следуете сейчас, через два года вы отметите значительно более существенные сдвиги. Но это еще не все. Ведь я рассказал вам о практике “Ока возрождения” не до конца. Вы знаете о пяти ритуальных действиях, которые восстанавливают здоровье и жизненную силу. В известной степени они также изменяют внешность человека, позволяя ему выглядеть несколько более молодо, чем он есть на самом деле. Однако для того, чтобы привести тело в идеальное состояние и значительно омолодить его, существует еще одно, шестое ритуальное действие. До настоящего момента я ничего вам о нем не рассказывал, потому что без предварительного освоения первых пяти и получения очевидных результатов их практики выполнять шестое ритуальное действие попросту бессмысленно.
— Кроме того, практика шестого ритуального действия не даст результата и без весьма существенных ограничений, связанных с образом жизни вообще и в частности — с сексуальной жизнью. Причем, раз начав практиковать шестое ритуальное действие и внеся необходимые изменения в свое повседневное поведение, человек должен продолжать в течение всей жизни. Так же, как и в случае первых пяти ритуальных действий, перерывы в занятиях не должны превышать один день. Прекращение же практики чревато очень скорыми и серьезными разрушительными последствиями. Поэтому я не стану рассказывать вам о шестом ритуальном действии прямо сейчас, а предложу в течение недели поразмыслить над моим предупреждением. Тот, кто решится продолжить обучение, пусть приходит на следующее занятие. Для тех, кто намерен ограничиться пятью ритуальными действиями, курс обучения закончен.
Через неделю в тренировочный зал явились пятеро. Полковник сказал, что когда до конца решает идти целая треть группы — это очень хорошо, в Индии у него ни разу не было такого замечательного результата.
Потом он объяснил, что дополнительное ритуальное действие перераспределяет и видоизменяет сексуальную энергию человека. В результате не только ум, но и все тело качественно изменяются. Правда, для этого необходимо разумно ограничить себя в том, в чем подавляющее большинство людей меньше всего хотело бы себя ограничивать —в сексе.
А затем сэр Генри рассказал о том, как выполняется шестое ритуальное действие практики “Ока возрождения”.

Шестое ритуальное действие
— Львиная доля свободной энергии обычного человеческого существа, — объяснил полковник, — представлена сексуальной энергией — энергией сферы воспроизводства- Подавляющее большинство людей легкомысленно растрачивает ее в сексе ради наслаждения. Поэтому часто, когда необходимо использовать свободную энергию для защиты или борьбы за выживание, ее в организме не оказывается. И там, где при более разумном отношении человека к жизненной силе организм с легкостью победил бы болезнь, он проигрывает битву с ней, будучи вынужден для преодоления фатальных факторов ослаблять некоторые жизненно важные, но в данный момент не критические функции, компенсируя за счет их энергии нехватку бездумно растраченной свободной. Обусловленные этим нарушения и функциональные ошибки постепенно накапливаются. Когда же количество их переходит в качество, они закрепляются и фиксируются в наследственном коде. Неразумное, недостойное осознающих существ обращение со своей энергией — главная причина подавляющего большинства личных и общечеловеческих бед и напастей, поскольку это пагубно отражается не только на физическом, но и на психическом состоянии как отдельных индивидов, так и целых наций. Разумеется не может быть и речи о перераспределении и качественной трансформации свободной — сексуальной — энергии при ее бесконтрольном растранжиривании. Люди сами устанавливают тот потолок, выше которого в своем развитии подняться не могут. По глупости и какому-то непостижимо безответственному недомыслию они добровольно приковывают себя к своей животности, обрекая на рабскую зависимость от этой более низкой части собственной натуры.
— Чтобы стать “сверхчеловеком” — а на самом деле это есть нормальное и единственно достойное настоящего человека качество жизни — необходимо научится экономить сексуальную энергию, концентрировать ее в теле и “транс-мутировать”, направляя из второго главного вихря во все остальные, и особенно — в два самых верхних. При этом полностью лишать второй вихрь свободной энергии нельзя, потому что из него она автоматически поступает в самый нижний — первый вихрь, ответственный за построение каркаса физического тела — опорно-двигательного аппарата, то есть костей, мышц и сухожилий. Свободная энергия должна распределяться между вихрями гармонично, непринужденно “вплетаясь” в их вращение. Для того, чтобы этого достичь, необходимо выполнять определенные правила сексуального воздержания, о которых мы поговорим несколько позже.
— Поднять жизненную силу вверх очень просто. Но для этого ее необходимо иметь. В этом кроется основная причина неудач, которые в течение сотен лет преследовали многих искателей “эликсира бессмертия” на Западе. Ведь в традициях западных религиозных орденов была практика насильственного воздержания — агрессивного подавления в себе сексуального желания. Пытаясь таким образом покорить сексуальную энергию, адепты попросту разрушали основы жизненности тела. Существует один-единственный путь обуздать наиболее мощный и своенравный аспект силы в человеке — его сексуальную энергию, проявляющую себя посредством любовной страсти — самого непреодолимого из человеческих желаний: максимально ее развить, а затем трансмутировать. Ни подавление желания, ни потакание ему ни к чему не ведут. Первое не дает силе развиться, второе — бездарно ее рассеивает. И в том, и в другом случае человек проигрывает, поскольку теряет возможность накопить свободную энергию и осознанно ею воспользоваться.
— Трансмутацию сексуальной силы ламы осуществляют посредством шестого ритуального действия. Практиковать его можно только тогда, когда в теле ощущается присутствие сексуального желания, которое сигнализирует о наличии достаточного количества свободной энергии. Выполнение шестого ритуального действия заключается в следующем: стоя прямо, вы делаете глубокий вдох, сжимаете анальный сфинктер, сфинктер мочевого пузыря, напрягаете мышцы тазового дна и низа передней стенки живота, а затем быстро наклоняетесь, опираясь руками о бедра, и интенсивно выдыхаете через рот со звуком “Ха-а-а-х-х-х..”., стараясь удалить из легких весь воздух полностью, включая так называемый остаточный; после этого вы как можно сильнее втягиваете живот за счет напряженного поднятия вверх диафрагмы и расслабления передней стенки живота и выпрямляетесь. Подбородок при этом должен быть прижат к подъяремной выемке, кисти рук лежат на талии. Выдержав положение с втянутым животом как можно дольше — столько времени, на сколько у вас хватит задержки дыхания — расслабьте диафрагму, поднимите голову и как можно спокойнее сделайте глубокий вдох. Как следует отдышавшись, повторите. Обычно для того, чтобы перенаправить свободную энергию и “растворить” возникшее сексуальное желание, достаточно трех повторений. Желательно не выполнять более девяти повторений шестого ритуального действия за один раз.

— В качестве тренировки шестое ритуальное действие выполняется единожды в день в виде серии из не более чем девяти повторений. Осваивать его следует постепенно, начав с трех раз, и еженедельно прибавляя по два. “Прикладная” практика этого упражнения возможна в любое время и в любом месте при условии не слишком полного желудка и кишечника, а также наличия телесного сигнала в форме возникшего сексуального желания. Более того, вполне освоивший шестое ритуальное действие с легкостью осуществляет предельно полный выдох тихо, не наклоняясь и не привлекая к себе внимания. Поэтому практика обращения сексуальной энергии в жизненную силу выполнима действительно где и когда угодно, в любой момент, едва только внимание обратится к проявившему себя в теле сексуальному желанию.
— Существует лишь одно-единственное различие между обычным здоровым, разумным и сильным человеком и сверхчеловеком, который обладает магической силой и способностью по своему усмотрению пользоваться особыми свойствами осознания, открывающими ему доступ к восприятию параллельных миров. Оно состоит в принципиально противоположном отношении к своей свободной энергии. Обычный человек оставляет ее в нижних вихрях в фоpмe сексуальной энергии, которая ищет выхода в сексе ради наслаждения, постоянно при этом расходуясь. Таким образом, каким бы высоким ни был энергетический потенциал обычного человека, он определяется в основном силой животного свойства, неспособной качественно изменить характер проявлений человеческого существа. Для того, чтобы поднять свое осознание на более высокий уровень и развить наличествующие в нем истинно человеческие черты, необходимо накопить гораздо больше энергии, чем способен вместить в себя комплекс из двух нижних вихрей. Сделать это можно только одним способом — подняв свободную энергию из нижних центров вверх и освободив тем самым нижние для накопления ее новой “порции”. При поднятии силы ее характеристики изменяются, она становиться тоньше за счет изменения частотных характеристик. Присутствующие во втором вихре и свойственные перекачиваемой из него свободной силе частоты увеличиваются. За счет этого поднимаемая “порция” энергии как бы сжимается*, и “перекачка” энергии вверх открывает перед человеческим существом поистине необозримые перспективы совершенствования.
— Очень часто, рассказывая об источнике молодости, я вспоминаю мсье де Леона, который отправился в безумно далекое и рискованное путешествие и возвратился ни с чем. Он так и не отыскал источник молодости —ни в Гималаях, ни в Тибете, ни в Китае, ни в других экзотических краях. А ведь вполне мог бы найти его, не выходя за пределы собственного дома в Париже. Как нам теперь уже доподлинно известно (не так ли?), неистощимый источник нашей молодости всегда с нами. И требуются лишь определенные знания и некоторая дисциплина для того, чтобы научиться из него черпать.
— Однако необходимо помнить — для того, чтобы источник молодости стал действующим аспектом нашего существа, абсолютно необходимо добиться развития в теле активного и мощного сексуального желания. Попытка трансмутировать свободную энергию, которой мало или нет вовсе, ведет к неизбежному саморазрушению. Поэтому человеку, не испытывающему острой потребности в сексуальном удовлетворении, практика шестого ритуального действия строго противопоказана. Сначала необходимо добится восстановления высокой сексуальной потенции с помощью практики первых пяти ритуальных действий и лишь затем приступать к превращению себя в сверх-человеческое существо.
— Но — есть в этом еще один момент, объясняющий, почему сверх-людей не так уж много. Ведь если все так просто, то они должны были бы, казалось бы, толпами слоняться по этой планете, не зная, к чему приложить бурлящие в них сверх-силы. Этого, однако, не наблюдается. В чем же дело? А в том, что переходить в новое качество за счет трансмутации сексуальной энергии можно только в случае, когда интерес к сексу полностью исчерпан. И здесь ни в коем случае нельзя ошибиться, обманув себя или переоценив свое состояние. Только тот, кто действительно исчерпал для себя секс как аспект познания человеческого бытия, может успешно осуществить переход в новое качество осознания. Тот же, для кого сексуальные отношения еще представляют хоть какой-то интерес как источник наслаждения или не до конца познанный аспект животной стороны человеческой жизни, ни в коем случае не должен прибегать ни к каким трансмутационным практикам. Самообман здесь смертельно опасен, поскольку неминуемо приведет к тому, что перенаправленная свободная энергия не будет усвоена высшими вихрями и вместо того, чтобы гармонично развить человеческое существо, только усилит его внутреннюю борьбу и внутренние конфликты, которые раньше или позже неизбежно разорвут психику индивида изнутри, заставив его погибнуть от неизлечимых физических болезней или же уничтожив человеческие черты его сознания психическими патологиями и ввергнув в адскую круговерть его собственных животных страстей. Потому здесь предельно важна кристальная внутренняя чистота и предельная честность перед самим собой. Тот, кто решает переступить черту, должен знать, на что идет. И еще он должен знать, что никогда не сможет вернуться оттуда тем, кем был раньше.
— Поэтому я еще раз хочу вас предупредить — за освоение шестого ритуального действия может браться только тот, кто чувствует, что полностью исчерпал для себя все, что может дать секс, и больше в нем абсолютно не нуждается. Ни в каком виде — ни в явном, ни в скрытом или опосредованном в других психологических проявлениях.
— Для подавляющего большинства нормальных людей естественный отказ от секса попросту немыслим. Поэтому очень и очень немногие могут практиковать шестое ритуальное действие. Однако в отдельных случаях практика пяти первых действий со временем изменяет порядок приоритетов, и, может быть, некоторым удастся преодолеть ту грань в развитии своего сознания, за которой лежит свобода выбора. Если это произойдет, следующим шагом будет принятие решения изменить свою жизнь. Решение принимается один раз. Навсегда. Никаких колебаний, никаких взглядов назад.
Как в сказках: оглянешься — пропадешь. Только тот, кто способен на такой шаг, может надеяться стать мастером — истинным властелином силы, перед которым открыт любой путь, и чья воля не знает поражений. Каждый шаг такого человека всегда неизбежно ведет к успеху, чем бы он ни занимался и какие бы цели перед собой ни ставил. Но любой, даже самый крохотный, срыв, даже одна только мысль о взгляде назад, даже слабое желание оглянуться могут погубить его раз и навсегда.

Глава третья
Чтобы продлить жизнь, сократи рацион.
— Бенджамен Франклин
По прошествии десяти недель сэр Генри перестал посещать все занятия подряд и приходил только тогда, когда возникал какой-либо вопрос, требовавший разъяснений с его стороны. Одним из таких вопросов был вопрос о питании. В один из дней мы пригласили полковника прийти и просветить нас относительно того, что можно есть, что нежелательно, чего нельзя, в каких количествах и в какое время лучше принимать пищу и т. п.
— В монастыре проблем, связанных с выбором продуктов питания, не существует, — начал полковник. — Сам уклад монастырской жизни таков, что все его обитатели питаются оптимальным образом. Каждый лама делает какую-то часть общей работы. Вместе они производят все, что необходимо для жизни. В работе стараются использовать как можно более примитивные технологии. Даже почва разрыхляется вручную. Ламы вполне могли бы использовать соху или плуг, однако они считают, что прямой контакт с землей гораздо важнее, чем высокая призводительность труда.
— Ламы — преимущественно вегетерианцы. Однако не полностью. Они употребляют в пищу молоко и молочные продукты и время от времени — яйца в ограниченных количествах. Однако мясо млекопитающих, птиц и рыб они не едят.
— Ламам не свойственна переборчивость в еде — у них попросту нет возможности особенно выбирать. Продукты, которые они употребляют, всегда натуральны и полноценны, но — в один прием пищи ламы едят только один вид продуктов. Это очень важно. Никогда в одной трапезе лам не бывает смешения продуктов, относящихся к различным категориям. Если утром они едят ячменную кашу, то этой кашей и ограничивается их завтрак. Если это горные бобы — то только бобы. Фрукты — значит только фрукты; сырые овощи —значит сырые овощи; вареные, овощи —значит вареные овощи; лепешки из ячменной муки — значит только лепешки из ячменной муки на воде.
— Разумеется, я далек от того, чтобы предложить вам подобным же образом разграничить ваш рацион. Я даже не настаиваю на исключении из него мяса и рыбы. Однако предлагаю не смешивать в одной трапезе продукты, относящиеся к разным категориям. Например, я рекомендовал бы вам употреблять углеводистуго пищу, овощи, фрукты отдельно от мяса, рыбы и птицы. Если хотите, можете смешивать несколько видов мяса. Употребление сливочного масла, яиц и сыра вместе с мясом особого вреда не принесет, можно даже выпить немного чаю или кофе, однако соединять это с чем-нибудь сладким или крахмалистым — конфетами, пуддингом, пирожными — определенно не следует.
— Растительные жиры и сливочное масло согласуются с любым видом пищи. Молоко лучше употреблять с углеводистыми продуктами. Кофе или чай не стоит смешивать с молочными продуктами, добавление молока или сливок превращают их в яд, однако добавление в них небольшого количества сахара вряд ли может сильно повредить.
— За время своего пребывания в монастыре я узнал также интересные вещи об употреблении в пищу яиц. Яйцо целиком лама съедает только после нескольких часов тяжелого физического труда. Но не более одного за один раз. Варят их при этом всмятку. Зато время от времени —в среднем один раз в день — каждый лама ест один сырой яичный желток. Белок при этом варят, крошат и скармливают курам.
Вначале мне казалось, что таким образом ламы попросту переводят ценный пищевой продукт, но потом мне объяснили, что, по мнению лам, яичный белок в человеческом теле усваивается только тогда, когда в интенсивном питании нуждается мышечная ткань. В желтках же содержатся очень важные вещества, которые в небольших количествах постоянно должны поступать в организм.
— Огромное значение ламы придают церемонии приема пищи. У них не принято есть торопливо и разговаривать за столом. Во время еды они всегда сосредоточены и молчаливы. Считается, что тщательное пережевывание пищи имеет решающее значение для ее усвоения. Поэтому они руководствуются принципом: “Твердую пищу — пей, жидкую пищу —ешь”. Мне говорили, что необходимо выработать привычку пережевывать любую пищу до состояния однородной жидкой кашицы, которая почти сама собой стекала бы в желудок по пищеводу при выполнении глотательного движения.
— Напитком ламы считают только чистую воду, которую пьют медленно небольшими глотками. Любая другая жидкость, даже зеленый чай и тем более молоко, — это не питье, а еда, на которую распространяются общие правила пережевывания.
— Когда я спросил о чае и кофе, мне сказали, что каждый должен сам решить для себя, употреблять их или нет, основываясь на реакции своего организма. Если реакция не слишком благоприятна, из рациона их необходимо исключить. Но в любом случае, добавлять молоко или сливки в чай и кофе нельзя. Мои учителя считают, что употребление таких тонизирующих средств, как чай и кофе, иногда оправдано, однако крайне желательно при этом, чтобы употребляющий их был видящим и мог точно распознать и, что важнее всего, — выделить из общего спектра сил тот род энергии, которую эти продукты вводят в тонкую систему человеческого организма. Тогда есть возможность осознанно этой энергией распорядиться и не дать ей выйти из-под контроля. К сожалению, в большинстве случаев это условие не выполняется, употребляющие чай и кофе понятия не имеют о том, что при этом происходит и как оптимально распорядиться результатом. Поэтому рано или поздно пристрастие к кофе и крепкому чаю разрушительным образом сказывается на функционировании человеческого сознания и тела.

Глава четвертая
В убогом теле хиреет разум.
— Жан Жак Руссо
Полковник Брэдфорд собирался в Соединенные Штаты и перед отъездом обратился к нам в последний раз.
Он стоял перед нами — стройный, сильный и молодой. Когда я впервые встретился с ним после его возвращения из Тибета, он произвел на меня впечатление человека во всех отношениях совершенного. Но не зря говорится, что предела совершенствованию нет. Теперь он выглядел еще более впечатляющим.
— Прежде всего, — сказал сэр Генри, — я хотел бы принести свои извинения присутствующим здесь дамам, поскольку то, что я намерен сказать, обращено в большей степени к джентльменам. Это никак не связано со значением пяти ритуальных действий, которые одинаково благотворны как для женщин, так и для мужчин. Однако сам я отношусь к представителям мужского пола и потому есть некоторые специфические моменты, которыми я хотел бы поделиться именно с мужчинами.
— Прежде всего речь пойдет о мужском голосе. Всем нам неоднократно доводилось слышать высокие дребезжащие голоса стариков. Существует прямая связь между тоном голоса и состоянием индивида. Повышение тона и появление в голосе дребезжания однозначно свидетельствуют о разрушении тонкого тела. Позвольте мне теперь объяснить, в чем тут дело.
— Между вторым — сексуальным — вихрем и пятым — горловым имеется прямая связь. Конечно, все вихри непосредственно связаны друг с другом и друг в друге представлены, однако связь этих двух — особая. Поэтому дребезжание и повышение мужского голоса является прямым признаком ослабления второго вихря. Для того, чтобы привести динамические характеристики второго и пятого вихрей в норму, достаточно практиковать пять ритуальных действий. Однако есть способ ускорить процесс- Все, что для этого требуется — это воля. Нужно просто осознанно стараться произносить все звуки, как можно ниже, сочнее и полнее. Для тех, чей голос уже претерпел значительные возрастные изменения, это может стать достойным вызовом. Но результаты такой практики заслуживают того, чтобы он был принят. Сознательно пониженный тембр голоса очень скоро изменит характер течения вибрационных процессов, сопряженных с вращением пятого вихря. Вихрь сделается более полным и начнет вращаться быстрее. Как следствие, неизбежно изменятся и характеристики второго вихря. Ламы используют этот принцип при работе с мантрами. Причем значение имеет не столько смысл и содержание мантры, сколько ее вибрационный строй. Поэтому в общем-то не важно, что вы изберете в качестве тренировочных звуков, важен принцип — старайтесь добиться полного низкого звучания и резонирования голоса в голове и грудной клетке. Кстати, женщины, чей голос с возрастом становится ниже и грубее, могут воспользоваться этим методом, но наоборот — чтобы вернуть своему голосу молодое высокое и звонкое звучание.
— Тысячи лет назад были открыты идеальные вибрационные характеристики мантры “ОМ”. Как мужчины, так и женщины получат огромную пользу от правильного ее повторения. Мужчины должны стараться произносить ее как можно ниже, женщины — как можно выше. Желательно делать это несколько раз каждое утро. Хорошо, если у вас есть возможность повторить “ОМ” также по нескольку раз днем и вечером.
— Для того, чтобы правильно произнести мантру “ОМ”, нужно сделать максимально глубокий вдох, и затем медленно выдыхать с вибрирующим звуком “О-О-О-О..”., самом конце он ненадолго переходит в “У-У-У-У..”., одновременно поднимаясь из грудной клетки к шее, и затем преобразуется в долгое “М-М-М-М-М..”., вибрации которого уходят как можно выше в середину головы. Можно сделать несколько долгих волн звука “ОМ” за один выдох. Это простое упражнение гармонизирует динамические характеристики всех семи главных вихрей. При этом не следует увлекаться яи самим процессом пения мантры, ни ее смысловой наполненностью, поскольку основное значение имеют вибрационные характеристики мантры и то, что она позволяет сделать с голосом.
—На этом, пожалуй, заканчивается то, что я намеревался рассказать вам об эфирных вихрях человеческого тела и простейших способах работы с ними. Нам осталось обсудить только один аспект практики “Ока возрождения”, который, однако, имеет решающее значение.
— Представьте себе, что можно было бы взять дряхлого старика, “изъять” его личность из разрушающегося тела и “вживить” в тело молодое и здоровое, которому, скажем, двадцать пять лет. Уверяю вас, что в новом теле старик останется стариком. И привязанностью к своей слабости очень быстро разрушит новое тело.
— Большинство стареющих людей, жалуясь на неудобства, которые причиняет им старость, бессовестно лжет, в первую очередь — самим себе. Им нравится быть старыми и убогими, нравится потакать своим слабостям, нравится себя жалеть. И тот, кто действительно хочет оставаться молодым, должен найти мужество в этом себе признаться. А затем — напрочь отказаться от отношения к себе и способа поведения, свойственных старости. Не сделать вид, а действительно отказаться. И ключевым моментом здесь является намерение. Пока возвращение молодости тела остается для вас несбыточной мечтой, этакой благостной сказкой из области сладких мечтаний, вы обречены на неудачу. Но как только вы начнете знать, что можете этого достичь, и сумеете формировать в себе намерение добиться результата, первый глоток из неистощимого источника молодости будет сделан. Дальнейшее — дело техники. Я обучил вас простейшему методу реализации этого намерения. Как известно, самые эффективные вещи всегда очень просты. Поэтому все, что от вас требуется —это неустанная практика.
— Несгибаемое намерение и настойчивая практика способны творить чудеса. Ибо все мы — воистину дивные существа, которым под силу любые взлеты.

Перевод А.Сидерского